Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Kilwater za pontonem


  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 13 listopad 2017 - 09:46

Cześć.
Proszę o pomoc w ustaleniu przyczyny nadmiernego chlapaniu za pontonem.
Sprzęt to Proscan Kraken 330 i Mercury 15hp.
Przy ślizgu na 3/4 manetki pojawiają się pióropusze wody które potrafią zalewać pokład.
Trym silnika na maksa pod rufę.
W zał. Link z pływania po Wiśle.
Dzięki.
https://youtu.be/cpByvCc9kNY

Wysłane z mojego SM-G955F przy użyciu Tapatalka

#2 OFFLINE   Lucas

Lucas

    Forumowicz

  • +Forumowicze
  • PipPip
  • 405 postów
  • LokalizacjaDolina Środkowej Wisły
  • Imię:Łukasz

Napisano 13 listopad 2017 - 09:55

Tym trochę odsunąć od pawęży, ciut dłużej będzie wchodził w ślizg ale wzrośnie vmax. I silnik że stopą S czy L? Bo wygląda to jakby była L.

#3 OFFLINE   gumowy

gumowy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 132 postów
  • LokalizacjaSzczecin
  • Imię:Filip
  • Nazwisko:Skywalker

Napisano 13 listopad 2017 - 09:57

Hejah, fajnie to fruwa. Czy masz na pawezy cokolwiek prócz silnika? Czujnik echosondy, koła do slipowania, wszystkie dodatki będą chlapały. Trym powinien być tak ustawiony by silnik(stopa) był pod katem prostym do lustra wody. Płyta kawitacyjna równo z kilem lub do 2-3cm poniżej.


Wysłane z iPhone za pomocą Tapatalk
  • kubazmech lubi to

#4 OFFLINE   WojtekCIN

WojtekCIN

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 581 postów

Napisano 13 listopad 2017 - 10:01

Hejah, fajnie to fruwa. Czy masz na pawezy cokolwiek prócz silnika? Czujnik echosondy, koła do slipowania, wszystkie dodatki będą chlapały. Trym powinien być tak ustawiony by silnik(stopa) był pod katem prostym do lustra wody. Płyta kawitacyjna równo z kilem lub do 2-3cm poniżej.


Wysłane z iPhone za pomocą Tapatalk

a co jeśli przy takim ustawieniu śruba łapie powietrze?



#5 ONLINE   krzysiek

krzysiek

    zły kapitan

  • Twórcy
  • PipPipPipPip
  • 5664 postów
  • LokalizacjaZielonki Wieś
  • Imię:Krzysztof
  • Nazwisko:Kędra

Napisano 13 listopad 2017 - 10:25

Moim zdaniem wystarczy zmienić ponton ;) - żaden mój nie chlapał w ten sposób, jakbym silnik nie ustawiał.



#6 OFFLINE   gumowy

gumowy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 132 postów
  • LokalizacjaSzczecin
  • Imię:Filip
  • Nazwisko:Skywalker

Napisano 13 listopad 2017 - 10:32

a co jeśli przy takim ustawieniu śruba łapie powietrze?


Mam tak i nie łapie powietrza. Jeśli płyta jest niżej w wodzie to ponton nie chce pływać wszystko jest mokre, chlapie.


Wysłane z iPhone za pomocą Tapatalk

#7 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 13 listopad 2017 - 10:46

Na pawęży mam przyssawkę z czujnikiem od echa i profile otwarte od kółek.
Wcześniej pływałem na bf8 i problem nie był tak duży a po założeniu hydrostabilizatowów znikł.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

#8 OFFLINE   gumowy

gumowy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 132 postów
  • LokalizacjaSzczecin
  • Imię:Filip
  • Nazwisko:Skywalker

Napisano 13 listopad 2017 - 11:09

Na pawęży mam przyssawkę z czujnikiem od echa i profile otwarte od kółek.
Wcześniej pływałem na bf8 i problem nie był tak duży a po założeniu hydrostabilizatowów znikł.

Wysłane z mojego SM-G955F przy użyciu Tapatalka


Pokombinuj z tymi dodatkami i będzie Ok .


Wysłane z iPhone za pomocą Tapatalk

#9 ONLINE   krzysiek

krzysiek

    zły kapitan

  • Twórcy
  • PipPipPipPip
  • 5664 postów
  • LokalizacjaZielonki Wieś
  • Imię:Krzysztof
  • Nazwisko:Kędra

Napisano 13 listopad 2017 - 11:12

Na pawęży mam przyssawkę z czujnikiem od echa i profile otwarte od kółek.

 

Może to być to. Rzuć okiem za pawęż, to wiele się wyjaśni... Czasem mały element potrafi robić mega fontannę (vide sztyca i przetwornik montowany na burcie). Im większa prędkość tym oczywiście gorzej...



#10 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 13 listopad 2017 - 11:14

Dodam tylko że silnik na stopie S.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

#11 OFFLINE   Lucas

Lucas

    Forumowicz

  • +Forumowicze
  • PipPip
  • 405 postów
  • LokalizacjaDolina Środkowej Wisły
  • Imię:Łukasz

Napisano 13 listopad 2017 - 17:03

To te graty na pawęży mogą robić problem. Na 8 km nie było tego zjawiska bo wolniej pływałeś.

#12 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 13 listopad 2017 - 19:06

Być może graty mają znaczenie ale przystawka z przetwornikiem jest po lewej stronie silnika (patrząc ze środka pontonu) a pióropusz wody jest większy po drugiej stronie.
Tak czy inaczej dzięki za zainteresowanie i rady (może z jednym wyjątkiem).

Wysłane z mojego SM-G955F przy użyciu Tapatalka

#13 OFFLINE   kogut

kogut

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 1385 postów
  • Lokalizacjaczęstochowa

Napisano 14 listopad 2017 - 18:10

Ja miałem takiego ,,łabędzia,, na swojej F420 z Yamahą 20km,poradziła sklejka 1,5cm na pawęż ,by silnik podnieść właśnie o te 1,5cm. Problem z łabędziem zniknął. :)


Użytkownik kogut edytował ten post 14 listopad 2017 - 18:12

  • Gobio Gobio i artur.piwo73 lubią to

#14 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 16 listopad 2017 - 09:00

Ja miałem takiego ,,łabędzia,, na swojej F420 z Yamahą 20km,poradziła sklejka 1,5cm na pawęż ,by silnik podnieść właśnie o te 1,5cm. Problem z łabędziem zniknął. :)

Chyba najbardziej prawdopodobne .
Postaram się w weekend stestować i napiszę.
Dzięki.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

#15 OFFLINE   Zbrojarz

Zbrojarz

    Forumowicz

  • +Forumowicze
  • PipPip
  • 59 postów
  • LokalizacjaKielce/Neumarkt
  • Imię:Adrian

Napisano 16 listopad 2017 - 10:51

U mnie tak daje uchwyt przetwornika od echo. Normalnie fontanna przy większych prędkościach i litry wody w pontonie po całym dniu pływania. Uchwyty kółek jak są za nisko zamontowane, też mogą dawać podobny efekt.



#16 OFFLINE   artur.piwo73

artur.piwo73

    Forumowicz

  • +Forumowicze
  • PipPip
  • 69 postów
  • LokalizacjaTeresin
  • Imię:Artur
  • Nazwisko:Piwowarski

Napisano 18 listopad 2017 - 18:56

Guma zbrojona grubości 2 cm na pawęży.
Silnik podniesiony o te 2 cm.
Problem z bańki kilwater równiusieńki i spokojny.
Dzięki.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

Użytkownik artur.piwo73 edytował ten post 18 listopad 2017 - 18:56

  • godski lubi to




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych