Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

ABU classic 5601 JB brak hamowania?

multiplikator

  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 OFFLINE   klim

klim

    Forumowicz

  • Zbanowani
  • PipPip
  • 348 postów
  • Lokalizacjamultikonto: darek1,

Napisano 18 grudzień 2017 - 12:12

Kupiłem w bdb stanie,ale ze słabym hamowaniem wysnuwania ze szpuli.

Rozłożyłem,wszystko na miejscu...

i nie wiem czym można zwiększyć siłę hamowania regulując gwiazdką?



#2 OFFLINE   lukaszannopol13

lukaszannopol13

    Forumowicz

  • +Forumowicze
  • PipPip
  • 153 postów

Napisano 18 grudzień 2017 - 12:23

A próbowałeś? Stamdardowo tak się robi. Kręcisz gwiazdą żeby ustawić sobie hamulec. Polecam instrukcję poczytać. Jak to nie pomaga to może okładziny masz usmarowane jakimś smarem.

Wysłane z mojego H60-L04 przy użyciu Tapatalka

#3 OFFLINE   Jano

Jano

    rookie mod

  • Moderatorzy
  • 2263 postów
  • LokalizacjaPoznań / Koszalin

Napisano 18 grudzień 2017 - 12:45

http://s7d5.scene7.c...TRUCTION MANUAL



#4 OFFLINE   klim

klim

    Forumowicz

  • Zbanowani
  • PipPip
  • 348 postów
  • Lokalizacjamultikonto: darek1,

Napisano 18 grudzień 2017 - 12:48

Nawet skręcony do oporu zwiększa co prawda hamowanie,ale nie do stopnia wyholowania średniej ryby...czy uwolnienia z zaczepu.

Tarcze były czyste,wyczyściłem benzyną z niesatysfakcjonującym efektem.

W moim odczuciu uzyskuje ok 2-3 lbs z osiągalnych wg instrukcji 15.


Użytkownik klim edytował ten post 18 grudzień 2017 - 12:54


#5 OFFLINE   godski

godski

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 13512 postów
  • LokalizacjaWarszawa

Napisano 18 grudzień 2017 - 13:30

A linka czasem się nie ślizga po szpulce?



#6 OFFLINE   klim

klim

    Forumowicz

  • Zbanowani
  • PipPip
  • 348 postów
  • Lokalizacjamultikonto: darek1,

Napisano 18 grudzień 2017 - 13:50

Od tego rozpocząłem jeszcze przed rozkładaniem.



#7 OFFLINE   Józef Lesniak

Józef Lesniak

    Józef Leśniak

  • +Forumowicze
  • PipPipPip
  • 1071 postów
  • LokalizacjaSłubice
  • Imię:Józef
  • Nazwisko:Leśniak

Napisano 18 grudzień 2017 - 19:49

http://s7d5.scene7.c...501_12381-7.pdf

 

To taki sam kołowrotek z małymi zmianami.

A czy podkładki sprężyste pełniące rolę sprężyny # 5131 są prawidłowo zamontowane?. Powinny być wypukłą częścią złożone do siebie. Trochę wbrew logice,ale tak powinno być. 


  • sucks_one, Jano i klim lubią to

#8 OFFLINE   klim

klim

    Forumowicz

  • Zbanowani
  • PipPip
  • 348 postów
  • Lokalizacjamultikonto: darek1,

Napisano 18 grudzień 2017 - 20:09

No właśnie tak ustawiłem przy wtórnym składaniu i problem rozwiązany...Dziękuję.



#9 OFFLINE   fish28

fish28

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 2124 postów
  • Lokalizacjagórny śląsk
  • Imię:Darek

Napisano 19 grudzień 2017 - 11:26

Hehe, miałem właśnie pisać o tych podkładkach, ale widzę że problem już rozwiązany.
Miałem kiedyś podobny problem🙂
  • klim lubi to





Również z jednym lub większą ilością słów kluczowych: multiplikator

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych