Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Kolor płynu w stopie silnika


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 OFFLINE   gooral

gooral

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2738 postów
  • Lokalizacjairlandia

Napisano 12 styczeń 2018 - 22:43

witam. 3ci raz wymienialem olej w stopie i mam wrazenie, ze w poprzednich silnikach nigdy nie byl taki bialy (woda sie dostje?) co ciekawe to moj pierwszy nowy silnik... moze ja juz zapomnialem jaki kolor mial w innych? moze ktos rzucic okiem i powiedziec czy ma podobnie czy nie ?

na drugiej fotce szczegolnie widac roznice kolorow olej nowy (w niebieskim pojemniku) vs ten spuszczony ze stopy.

https://lh3.googleus...LE=w551-h979-no

 

https://lh3.googleus...z0=w551-h979-no



#2 OFFLINE   psulek

psulek

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2607 postów
  • LokalizacjaWilcza Dziura :) /Piaseczno/Wa-wa

Napisano 12 styczeń 2018 - 23:34

Niestety, ale uszczelnienia kaput.

Wysłane z mojego ONE A2003 przy użyciu Tapatalka

#3 OFFLINE   robisum1

robisum1

    Forumowicz

  • +Forumowicze
  • PipPip
  • 325 postów

Napisano 12 styczeń 2018 - 23:52

Zdjec nie widze ale według mnie z opisu wynika ze wodzianka sie przemyca do środka i robi si majonez ,to nowy silnik ?


Użytkownik robisum1 edytował ten post 12 styczeń 2018 - 23:55


#4 OFFLINE   gooral

gooral

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2738 postów
  • Lokalizacjairlandia

Napisano 13 styczeń 2018 - 01:23

mam go od nowosci (jakies poltora roku temu go kupilem zmieniam olej w spodzinie co  jakies 6 miesiecy). Najpierw myslalem, ze to od tego , ze nowy i w sumie nie wiem co bylo zalane w srodku, przy drugiej wymianie juz mnie zaniepokoilo, a teraz przy 3 mi sie wydaje, ze puszcza wode (wymienilem uszczelki pod srubami i mam plan sprawdzic za kilka wypraw)



#5 ONLINE   Lucas

Lucas

    Forumowicz

  • +Forumowicze
  • PipPip
  • 454 postów
  • LokalizacjaDolina Środkowej Wisły
  • Imię:Łukasz
  • Nazwisko:Lucas

Napisano 13 styczeń 2018 - 09:21

Sprawdź też czy nie masz żyłki pod śrubą. Woda to na 100% w spodzinie. Prawdopodobnie puszcza któryś z uszczelniaczy.

#6 OFFLINE   bodzio83

bodzio83

    Forumowicz

  • +Forumowicze
  • PipPip
  • 64 postów
  • LokalizacjaToruń

Napisano 13 styczeń 2018 - 09:59

Na pewno padły uszczelniacze .



#7 OFFLINE   dżemik

dżemik

    Forumowicz

  • +Forumowicze
  • PipPip
  • 150 postów

Napisano 13 styczeń 2018 - 16:53

Istnieje jeszcze możliwość że klękła uszczelka śruby spustowej / przelewowej, ze wskazaniem na tą od przelewu gdyż w garażu nie widać wycieku (wymieniałeś je przy zmianie oleju?). Ale najbardziej prawdopodobne są uszczelniacze osi śruby napędowej.



#8 OFFLINE   gooral

gooral

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2738 postów
  • Lokalizacjairlandia

Napisano 13 styczeń 2018 - 19:55

Istnieje jeszcze możliwość że klękła uszczelka śruby spustowej / przelewowej, ze wskazaniem na tą od przelewu gdyż w garażu nie widać wycieku (wymieniałeś je przy zmianie oleju?). Ale najbardziej prawdopodobne są uszczelniacze osi śruby napędowej.

 

olej zmienialem pietrwszy raz po okolo tygodniu od zakupu (po dotarciu silnika). Juz taki sam byl za pierwszym razem (kilkadziesiat godzin? czy ile tam w instrukcji stoi). uszczelki na obu srubach zmienilem dopiero teraz (w poprzednich silnikach nie wymienialem nigdy i nie pamietam bym mial probley podobne). mam plan po kilku wypadach spuscic olej na nowo i zobaczyc czy uszczelki pomogly (dokladnie ich wymiana). 0 sladow oleju na podlodze w aucie/garazu wiec jesli jest wyciek to naprawde minimalny. ja bardziej obstawiam na uszczelki od walu/wyjscia na srube - tam wycieku chyba bym nie zobaczyl



#9 OFFLINE   bodzio83

bodzio83

    Forumowicz

  • +Forumowicze
  • PipPip
  • 64 postów
  • LokalizacjaToruń

Napisano 14 styczeń 2018 - 10:40

Miałem ten sam problem .

Wymieniłem uszczelniacze za śrubą i po kłopocie .






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych