Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Problemy z żywicą


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   Kamil750

Kamil750

    Forumowicz

  • +Forumowicze
  • PipPip
  • 51 postów

Napisano 26 luty 2018 - 11:20

Witam nakładając żywicę pojawiły mi się pewne problemy takie jakby "suche" miejsca. Przesyłam fotki. Wydaje mi się że może to być spowodowane dotykaniem gołymi dłońmi tłuste ślady do których żywica nie przylega. Mam sporo pomalowanych woblerów i pytanie : czy można jakoś odtłuścić wobler pomalowany bez żywicy? Lub może ktoś zna taki problem i przyczyna leży gdzieś indziej?8b841ad14082759fef92240e6172b819.jpg1bd4b4b703dc8e103c7626cc07b969eb.jpg

Wysłane z mojego SM-A510F przy użyciu Tapatalka

#2 OFFLINE   Hesher

Hesher

    www.Love-Bait.com

  • Lurebuilding Team
  • PipPipPip
  • 3965 postów
  • LokalizacjaPułtusk, Warszawa
  • Imię:Piotr
  • Nazwisko:Prażmowski

Napisano 26 luty 2018 - 11:50

Można :)

 

A nie, nie można.

 

Możesz zrobić tak, że polakierujesz przynęty, potem jak coś pospływa z korpusu to odtłuścisz rozcieńczalnikiem te miejsca, przetrzesz drobnym papierem, odtłuścisz jeszcze raz i polakierujesz po raz drugi. Wtedy już będzie się trzymać.


Użytkownik Hesher edytował ten post 26 luty 2018 - 11:53


#3 OFFLINE   zwiraz

zwiraz

    Forumowicz

  • +Forumowicze
  • PipPip
  • 68 postów
  • LokalizacjaRybnik
  • Imię:Adam

Napisano 26 luty 2018 - 11:58

Kłopot może wynikać z poziomu lepkości żywicy, która - jeśli jest zbyt rzadka - ma tendencję do tworzenia rozstępów. Też zmagam się z podobnymi problemami. Janusz - twórca woblerów z Bielska - dość precyzyjnie opisał problem w tym wątku:

http://jerkbait.pl/t...rkabitów/page-6

 

 

Ja starałem się bacznie przyglądać korpusom na suszarce i wyłapywać te, na których robiły się rozstępy. Wtedy macham po nich pędzelkiem i nie ma problemu. Gorzej jak coś umknie mojej uwadze...

 

Z czystej ciekawości spytam - jakiej żywicy używasz do lakierowania?



#4 OFFLINE   Kamil750

Kamil750

    Forumowicz

  • +Forumowicze
  • PipPip
  • 51 postów

Napisano 26 luty 2018 - 14:01

Kłopot może wynikać z poziomu lepkości żywicy, która - jeśli jest zbyt rzadka - ma tendencję do tworzenia rozstępów. Też zmagam się z podobnymi problemami. Janusz - twórca woblerów z Bielska - dość precyzyjnie opisał problem w tym wątku:

http://jerkbait.pl/t...rkabitów/page-6


Ja starałem się bacznie przyglądać korpusom na suszarce i wyłapywać te, na których robiły się rozstępy. Wtedy macham po nich pędzelkiem i nie ma problemu. Gorzej jak coś umknie mojej uwadze...

Z czystej ciekawości spytam - jakiej żywicy używasz do lakierowania?

Chyba link nie ten ja widzę o wyprawie...
A szkoda bo chętnie przeczytałbym...
Wpadłem na swój pomysł kupię bazę do akryli maluję createxem i pomaluje samą bazą transparentną i po problemie . Napiszę jak wyszło. Żywicę kupiłem od Sebastiana Mazura etykietki brak. Problemami moimi się nie sugerować z epozy dopiero zaczynam.

Wysłane z mojego SM-A510F przy użyciu Tapatalka
  • kooper82 lubi to

#5 OFFLINE   woblery z Bielska

woblery z Bielska

    Jak coś cię przerasta - dorośnij:)

  • Moderatorzy
  • 5730 postów
  • LokalizacjaBielsko
  • Imię:Janusz

Napisano 26 luty 2018 - 14:10

Chyba link nie ten ja widzę o wyprawie...
(...)

http://jerkbait.pl/t...itów/?p=2301667



#6 OFFLINE   Kamil750

Kamil750

    Forumowicz

  • +Forumowicze
  • PipPip
  • 51 postów

Napisano 26 luty 2018 - 14:53

http://jerkbait.pl/t...itów/?p=2301667

Chyba rozwiązał się mój problem dzięki śliczne

Wysłane z mojego SM-A510F przy użyciu Tapatalka




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych