Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Silnik Honda 2.3 problem ze sprzęgłem


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 07:48

Witam wszystkich.
Mam mały problem ze swoją Hondzią. Otóż nie działa sprzęgło odśrodkowe. Śruba po odpaleniu od razu kręci.
Na powietrzu silnik pali od 1 kopa i chodzi. W wodzie jak zapali to od razu gaśnie . Mam wrażenie ze opór wody gasi silnik.
Na filmikach yt widać ze silniki te maja wolny bieg. Jak to naprawić - może ktoś zna kogoś.

Dzięki
Bartek


Wysłane z iPhone za pomocą Tapatalk

#2 OFFLINE   chojny83

chojny83

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 631 postów
  • Lokalizacjalubuskie
  • Imię:Adam
  • Nazwisko:Mepps Team Polska

Napisano 16 kwiecień 2018 - 08:13

Z tego co wiem nie wszystkie mają wolny bieg.

Mój nie miał i od razu się kręcił...

Może trzeba mu tylko obroty zwiększyć?


Użytkownik chojny83 edytował ten post 16 kwiecień 2018 - 08:14


#3 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 08:18

mam w użytku bf 2,3 i on od razu po odpaleniu kręci śrubą.

 

Spróbuj podkręcić obroty tak jak Adam napisał.

 

A jak go odpalisz na powietrzu to możesz gaz dodawać?


Użytkownik Lord edytował ten post 16 kwiecień 2018 - 08:22


#4 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 09:09

Tak moge dodawać gazu bo powietrzem chłodzony jak kosiarka
Chodzi i o to żeby na wolnych obrotach nie kręcił śrubą. Wtedy by w wodzie nie gasł - chyba.


Wysłane z iPhone za pomocą Tapatalk

#5 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 09:22

nie o to mi chodziło, wiem że jest powietrzem chodzony silnik, ale nie spodzina. chodzi mi o to czy jak odpalisz to czy wchodzi normalnie na obroty i czy silnik normalnie pracuje.

W tym silniku co ja mam to śruba cały czas kreci bo ja nie mam sprzęgła, może Ty też nie masz tego sprzęgła a przyczyna leży gdzieś indziej, chociaż nowsze modele miały już sprzęgło.


Użytkownik Lord edytował ten post 16 kwiecień 2018 - 09:27


#6 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 09:26

 

Chodzi mi o to żeby tak było.



#7 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 09:31

Może rzeczywiście nie ma tego sprzęgła a ja przesadzam :)



#8 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 09:35

podaj model jaki masz tego silnika i z którego roku.

 

albo poszukaj swój model w necie i zobacz czy masz to sprzęgło


Użytkownik Lord edytował ten post 16 kwiecień 2018 - 09:37


#9 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 09:53

silnik z 2007 r

model sprawdzę w domu

 

wg mnie powinny mieć - wg instrukcji mają



#10 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 10:03

też mam z 2007r. bf 2,3d i nie posiada sprzęgła.silnik-spalinowy-honda-b_560.jpg


  • chojny83 i bayrt lubią to

#11 OFFLINE   bayrt

bayrt

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaDarłowo
  • Imię:Bartłomiej

Napisano 16 kwiecień 2018 - 14:45

Załączony plik  IMG_0993.JPG   652,29 KB   5 Ilość pobrań

I nie wiem nic
Na drugiej tabliczce tylko nr seryjny.

Wysłane z iPhone za pomocą Tapatalk

Użytkownik bayrt edytował ten post 16 kwiecień 2018 - 15:06


#12 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 21:01

Też mam takie oznaczenie i nie mam sprzęgła. Nie jestem pewny ale chyba oznaczenia dk2 oraz dh posiadają sprzęgło.

#13 OFFLINE   Lord

Lord

    Forumowicz

  • +Forumowicze
  • PipPip
  • 115 postów
  • LokalizacjaCzęstochowa
  • Imię:Daniel

Napisano 16 kwiecień 2018 - 21:17

Musisz zobaczyć czy masz takie cudo w silniku.
http://www.boats.net...UTCH/parts.html




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych