Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Dziwne zachowanie silnika mercury


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 ONLINE   Framuga

Framuga

    Forumowicz

  • +Forumowicze
  • PipPip
  • 439 postów
  • LokalizacjaMińsk Mazowiecki
  • Imię:Radek
  • Nazwisko:Kot

Napisano 02 sierpień 2018 - 20:53

Wczoraj postanowiłem przepalić silniczek. Zauważyłem dziwny objaw a mianowicie minimalne bryzganie wody z tego siurka woda z pompy leci letnią a ta z siura goretsza . Martwić się czy sprzedać jako super idealny. Druga opcja to żart. Nie znam oznaczenia silnika a czapa wygląda tak. Podpowiedzcie coś bo sobota zapasem i nie wiem co robić. b65fd12399bb26bea050ce5c2724db40.jpga630155836e9aa4dc9d3c7b879544b2e.jpg

s8 wymiata

#2 OFFLINE   karkoszek

karkoszek

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 669 postów
  • LokalizacjaGryfino
  • Imię:Rafał

Napisano 02 sierpień 2018 - 20:56

Generalnie woda zazwyczaj leci z kilku dziur w kolumnie, więc raczej nie ma się czym przejmować

#3 ONLINE   Framuga

Framuga

    Forumowicz

  • +Forumowicze
  • PipPip
  • 439 postów
  • LokalizacjaMińsk Mazowiecki
  • Imię:Radek
  • Nazwisko:Kot

Napisano 02 sierpień 2018 - 21:13

Może panikuje przy poprzednich testach na sucho tego nie zauważyłem. 



#4 OFFLINE   sum23

sum23

    Nowy

  • +Forumowicze
  • Pip
  • 4 postów

Napisano 03 sierpień 2018 - 05:02

Witaj
Tak ma być. Fizyki nie oszukasz. ZTen ciurek to kontrola chłodzenia . Ilościowo jest tam mało wody i bardziej się nagrzewa.
  • Framuga i Pinciu lubią to

#5 OFFLINE   filip

filip

    Forumowicz

  • +Forumowicze
  • PipPip
  • 488 postów

Napisano 03 sierpień 2018 - 13:34

Na sucho nie odpalaj, bo nie ma chłodzenia.... :wacko:



#6 ONLINE   Framuga

Framuga

    Forumowicz

  • +Forumowicze
  • PipPip
  • 439 postów
  • LokalizacjaMińsk Mazowiecki
  • Imię:Radek
  • Nazwisko:Kot

Napisano 03 sierpień 2018 - 16:49

Na sucho bo w stodole jest sucho silnik jest zatopiony w kastrze z wodą i ma chłodzenie .



#7 OFFLINE   MichuA

MichuA

    Forumowicz

  • +Forumowicze
  • PipPip
  • 128 postów
  • LokalizacjaŚwinoujście
  • Imię:Michał

Napisano 03 sierpień 2018 - 22:05

Jak ładnie leci bez przerw to jak najbardziej ok. Przy aktualnych temperaturach silnik szybko się nagrzewa. Mam troszkę starszy model pod marką Marine w 2T i najwaznejsze co w nim sprawdzam to chlodzenie po każdej zimie. Reszta działa cały czas bez problemu.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych