Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Selva 50km 2t 2cylindry


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 02 wrzesień 2018 - 14:09

Witam czy miał ktoś do czynienia z takim lub podobnym silnikiem ? Nabyłem ostatnio w możliwym stanie i chciałem zrobić podstawowy serwis i za nic nie mogę zdjąć spodziny żeby dobrać się do pompki wody może ktoś poratuje?

#2 OFFLINE   Mordeo

Mordeo

    Forumowicz

  • +Forumowicze
  • PipPip
  • 211 postów
  • LokalizacjaPoznań

Napisano 02 wrzesień 2018 - 14:14

Sekta = yamaha

#3 OFFLINE   Mordeo

Mordeo

    Forumowicz

  • +Forumowicze
  • PipPip
  • 211 postów
  • LokalizacjaPoznań

Napisano 02 wrzesień 2018 - 14:15

Selva miało być 😜

#4 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 02 wrzesień 2018 - 14:17

Z yamahami sobie radzę. Selva = Yamaha od czterosuwow mój jest starszy niestety włoska myśl tech.

#5 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 02 wrzesień 2018 - 15:30

Odkrecilem wszystko wydaje mi się że nic nie pominalem nie wiem czy możliwe jest żeby tak trzymało się to na wieloklinie walka. Teoretycznie spodzina powinna zjechać po odkreceniu srób robiąc 2cm szczelinę i wtedy odsłania się śruba do rozpiecia ciegna biegów mi robi się szczelina 5mm i walenie gumowym młotkiem i nawet stalowym przez szmatę nic nie daje

#6 OFFLINE   Mordeo

Mordeo

    Forumowicz

  • +Forumowicze
  • PipPip
  • 211 postów
  • LokalizacjaPoznań

Napisano 02 wrzesień 2018 - 20:57

Może się zapiekło na wieloklinie...

#7 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 03 wrzesień 2018 - 14:33

I jak sobie z tym teraz poradzić?

#8 OFFLINE   Paweł J

Paweł J

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1284 postów
  • LokalizacjaPiła
  • Imię:Paweł

Napisano 03 wrzesień 2018 - 15:56

A czasem śruby do rozpięcia biegów nie masz wyżej? W niektórych przypadkach jest w połowie spodziny od strony rufy.

#9 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 03 wrzesień 2018 - 20:27

Podstawy znam, ciegno biegów jest pod spodzina jak opuści się spodzina o cm to się odsłania ale mi się robi Max 5mm i ciegno ma jeszcze luz ale coś innego trzyma

#10 OFFLINE   Kunasz63

Kunasz63

    Forumowicz

  • +Forumowicze
  • PipPip
  • 435 postów
  • LokalizacjaLublin

Napisano 07 wrzesień 2018 - 19:07

Udało się, zapieklo się mocno bardzo na wieloklinie
  • thug lubi to




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych