Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

To jest nowy czy używany? Capral 13.6km


  • Zaloguj się, aby dodać odpowiedź
27 odpowiedzi w tym temacie

#1 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 20:10

Witam. Proszę o przeniesienie jeśli zachodzi potrzeba jednak mam prośbę aby temat nie zniknął do czasu uzyskania odpowiedzi. Dziękuję.
Zakupiłem silnik capral w zeszłym tygodniu, dzisiaj zdjąłem czapę. Silnik wydaje się być trochę "wilgotny" czuć paliwo. Czy to jest normalne? Załączam zdjęcia. Większość zdjęć jest za duża, z telefonu nie wyślę. Jutro dodam z kompa. Czapa jest również mokra od środka.

Załączone pliki



#2 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 20:18

Cd

Załączone pliki



#3 OFFLINE   evin

evin

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 676 postów

Napisano 24 luty 2020 - 20:33

nie rozumiem tego.

kupiłes zajefajny silnik Capral za pół ceny yamahy.

wali paliwem.

i pytam dlaczego nie kierujesz tego pytania do serwisu bo mysle  ze sprzedawca ma saerwis gwarancyjny i pogwarancyjny?



#4 OFFLINE   Drac

Drac

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 600 postów
  • LokalizacjaLublin
  • Imię:Michał

Napisano 24 luty 2020 - 20:39

Ale kiedy kupujesz nowy to chcesz nowy.
Jezeli zachodzi podejrzenie, że to moze być jakis pogwarancyjny, testowy czy jakikolwiek inny ktory juz byl używany to sprzedawca powinien poinformować.
A powiedzmy sobie uczciwie -sprzedawcy nie zawsze możemy zaufać.

#5 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 20:40

Do evin.
Skąd ta agresja? Po prostu pytam. Silnik nie nosi śladów użytkowania, gdybym takie stwierdził to odesłał bym z powrotem.
Jak go odpale w beczce to można stwierdzić że go użyłem i nie przeszkadza mi to że ktoś mógł go odpalać. Martwi mnie to, że jeżeli przewody puszczają paliwo może być nieciekawie.

Użytkownik Negra edytował ten post 24 luty 2020 - 20:43


#6 OFFLINE   evin

evin

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 676 postów

Napisano 24 luty 2020 - 21:09

to zadna agresja.

zadajesz pytanie na forum jaki silnik kupiłes, czy nowy czy używany! to sam nie wiesz?

dodajesz zdiecia przewodu którym płynie woda, a z drugie zdiecie to przewód olejowy. no woda nie bedzie smierdziala paliwem,

a i przewód olejowy tez raczej nie bardzo.

warto pomyslec  ze w yamaha nie cieknie,nie puszcza a dlaczego?

bo maja takie przewody które nie puchną / kurczą sie od paliwa.

chodzi mi o to ze kupując podróbke oczekujesz ze dostaniesz złoto za pół ceny.

jesli cieknie paliwo , lub puszcza na złczach to poprostu zdejmij zaciski druciane i zastosuj plastikowe trytytki.


Użytkownik evin edytował ten post 24 luty 2020 - 21:15

  • Negra lubi to

#7 OFFLINE   WojtekCIN

WojtekCIN

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 1100 postów

Napisano 24 luty 2020 - 21:15

Chincole z Chincowni przychodzą zalane olejem (wcale nie do miski) po to, aby zajefajne aluminium i wysokiej jakości stal z której są wykonane nie zardzewiały sobie w tranzycie z Chincowni do nas. A że wali paliwem to też normal, przecież każdy z tych motorków jest palony w fabryce podczas testów jakościowych przed spakowaniem do kartonu.




Wysłane z iPhone za pomocą Tapatalk
  • suhhar, Negra i HaDe lubią to

#8 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 21:16

Jeszcze taki kwiatek?

Załączone pliki



#9 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 21:23

Chincole z Chincowni przychodzą zalane olejem (wcale nie do miski) po to, aby zajefajne aluminium i wysokiej jakości stal z której są wykonane nie zardzewiały sobie w tranzycie z Chincowni do nas. A że wali paliwem to też normal, przecież każdy z tych motorków jest palony w fabryce podczas testów jakościowych przed spakowaniem do kartonu.




Wysłane z iPhone za pomocą Tapatalk

Silnik jak kolega pisze, wydaje się być cały natłuszczony, jednak po dotknięciu okazuje się być suchy. Jedynie w niektórych miejscach jest wilgotny. Czymogę się mylić i nie jest to paliwo lecz oliwa/olej nałożona w celu konserwacji?

#10 OFFLINE   crizz100

crizz100

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 936 postów
  • LokalizacjaLUB

Napisano 24 luty 2020 - 21:44

Kwiatek czyli co? Niepodłączone przewody? To jest ladowanie , chyba zbyt negatywnie jesteś nastawiony
  • Negra lubi to

#11 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 22:01

to zadna agresja.
zadajesz pytanie na forum jaki silnik kupiłes, czy nowy czy używany! to sam nie wiesz?
dodajesz zdiecia przewodu którym płynie woda, a z drugie zdiecie to przewód olejowy. no woda nie bedzie smierdziala paliwem,
a i przewód olejowy tez raczej nie bardzo.
warto pomyslec  ze w yamaha nie cieknie,nie puszcza a dlaczego?
bo maja takie przewody które nie puchną / kurczą sie od paliwa.
chodzi mi o to ze kupując podróbke oczekujesz ze dostaniesz złoto za pół ceny.
jesli cieknie paliwo , lub puszcza na złczach to poprostu zdejmij zaciski druciane i zastosuj plastikowe trytytki.

Jak pisałem wcześniej nie znam się na silnikach dlatego pytałem. Masz rację, sprawdzałem skąd biegną te przewody i nie są to przewody paliwowe.
Nie oczekuje złota, zdaje sobie sprawę że jest to bardzo tani silnik, oczekuje ze będzie funkcjonował i nie będzie wadliwy. Gdybym chciał yamahe to bym ją kupił, nie pływam ani dużo ani w ciężkich warunkach dlatego kupiłem silnik chiński.

Kwiatek czyli co? Niepodłączone przewody? To jest ladowanie , chyba zbyt negatywnie jesteś nastawiony

 
 Wręcz przeciwnie jestem bardzo pozytywnie nastawiony, po prostu zauważyłem dwa przewody które nie są podłączone. Podniosłem czapę i zauważyłem ślady cieczy dlatego założyłem temat.
Dzięki wam wyszedłem na "osła" z czego się bardzo cieszę :).
Poużywajcie sobie jeszcze trochę i niech mod usunie temat bo mi wstyd :). Dziękuję i pozdrawiam.
  • jacekp29, Drac i Delbanka lubią to

#12 OFFLINE   crizz100

crizz100

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 936 postów
  • LokalizacjaLUB

Napisano 24 luty 2020 - 22:04

Nie o to chodzi , tylko zacząłeś widzieć wszędzie usterki również tam gdzie ich nie ma ;)

#13 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 24 luty 2020 - 22:06

Proszę przeczytaj mój pierwszy post. Nie widziałem usterek, napisałem co widzę i czy jest to normalne. Zresztą nie ważne :) dzięki raz jeszcze.

#14 OFFLINE   evin

evin

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 676 postów

Napisano 24 luty 2020 - 22:18

nikt tutaj cie nie wysmiewa lub cos takiego.

zacznij od instrukcji obslugi a pozniej poszukaj instrukcji serwisowej a na końcu od instrukcji napraw.

to duzo ci pomoże. wiedza( instrukcje) kosztuje ale na dluzszą mete duzo zaoszczędzisz


  • Negra lubi to

#15 OFFLINE   womaly23

womaly23

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1125 postów

Napisano 25 luty 2020 - 07:34

Wydaje mi się że te dwa wolne zielone wychodzą spod koła zamachowego, jeśli tak to można dołożyć do silnika ładowanie...

#16 OFFLINE   Tresor

Tresor

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 692 postów
  • LokalizacjaCzerwieńsk
  • Imię:Łukasz

Napisano 25 luty 2020 - 10:56

Zapodaj film jak to chodzi co było w kartonie. O Stormach jest sporo w Capralu będziesz pionierem. :) Może rozwinąć się ciekawy temat jak o Stormie.

Wysłane z mojego SM-N9005 przy użyciu Tapatalka

#17 OFFLINE   Negra

Negra

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3347 postów
  • LokalizacjaNiebo

Napisano 25 luty 2020 - 21:12

Nagram film z pierwszego odpalenia.
  • Tresor lubi to

#18 OFFLINE   sharkfishing

sharkfishing

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 897 postów
  • Lokalizacjachicago
  • Imię:bruno
  • Nazwisko:dadej

Napisano 26 luty 2020 - 11:08

Wedlug mnie tez tak sadze ze te dwa kable wychoda z pod kola zamachowego i mozna podlaczyc zasilanie, zrob zdjecie na tyle duze zeby zobaczyc z kad ida te przewody
  • Negra lubi to

#19 OFFLINE   GrzesM

GrzesM

    Forumowicz

  • +Forumowicze
  • PipPip
  • 73 postów
  • LokalizacjaKatowice
  • Imię:Grzegorz

Napisano 26 luty 2020 - 12:04

Jako że jest to mój pierwszy post witam wszystkich. Te dwa kabelki są od cewki ładowania która znajduje się pod kołem zamachowym. Do pełni szczęścia potrzebny jest jeszcze regulator napięcia. Można go kupić na Aliexpress. Chciałem dodać zdjęcie jak to wygląda, niestety nie wiem jak.

Załączone pliki


Użytkownik GrzesM edytował ten post 26 luty 2020 - 12:25

  • Negra lubi to

#20 OFFLINE   womaly23

womaly23

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1125 postów

Napisano 26 luty 2020 - 12:41

Regulator kup na allegro, obojętnie jaki z 4 przewodami, ceny 30-50 zł, jeśli nie wiesz jak podłączyć to odezwij się na priv coś tam pomogę
  • Negra lubi to




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych