Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Parsun 2.6 problemy z paliwem w gaźniku


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   ememiks

ememiks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 205 postów
  • LokalizacjaWolin
  • Imię:Tomasz

Napisano 16 maj 2020 - 16:44

Witam

Tak szybko silnik stał 2-3 lata na majówkę chciałem go odpalić i oczywiście nie było opcji. Zdemontowałem gaźnik i oczywiście suchy paliwo wyparowało został tylko syf po paliwie. Wyczyściłem poskładałem cyk i odpalił elegancko zadowolony działa. Dwa dni później odpalił od strzała, zostawiłem go  żeby sobie pochodził no i oczywiście po jakimś czasie zgasł. I później ciężko odpalić a jak odpalił to chwila i gasł. Ok dziś znowu demontaż czyszczenie gaźnika dysze no wszystko. Składam próbuje odpalić no i nic.. tak jak brak paliwa. Sprawdzam odkręcam śrubę spustową ani kropli z gaźnika. znowu demontaż podłączyłem paliwo do gaźnika nagle napełniło gaźnik. ok montaż odpalił od strzała działał pięknie zostawiłem na 2000obr. zapiernicza do momentu aż paliwo chyba się w gaźniku skończyło. I znowu odpala tylko na ssaniu ale zaraz gaśnie.

Jak dla mnie problem z paliwem do gaźnika nie napełnia. Co by było iglica się blokuje ? wiem że w 4-5Km to tam standard ale 2.6Km nie słyszałem. Pływak suchym, cały nie dziurawy.

Jutro chyba pomyślę nad tą iglicą i pływakiem. 

Miał ktoś taki problem aby z zbiornika do gaźnika nie szło paliwo?

 



#2 OFFLINE   prometeusz16

prometeusz16

    Nowy

  • +Forumowicze
  • Pip
  • 9 postów

Napisano 16 maj 2020 - 19:34

Iglica pływaka. Przeczyść bo się zacina. Zanim złożysz sprawdź czy płynnie chodzi

Wysłane z mojego SM-G965F przy użyciu Tapatalka

#3 OFFLINE   ememiks

ememiks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 205 postów
  • LokalizacjaWolin
  • Imię:Tomasz

Napisano 16 maj 2020 - 20:09

Iglica pływaka. Przeczyść bo się zacina. Zanim złożysz sprawdź czy płynnie chodzi

Wysłane z mojego SM-G965F przy użyciu Tapatalka

No tak podejrzewam kurczę niby działało przy montażu... ale faktycznie może się zawiesza bo tam regulacji nie ma ilości paliwa w komorze pływakowej? 



#4 OFFLINE   prometeusz16

prometeusz16

    Nowy

  • +Forumowicze
  • Pip
  • 9 postów

Napisano 16 maj 2020 - 21:08

Co do regulacji to na pływaku jest chyba blaszka którą można podgiąć. Ale ja bym nawet tego nie ruszał. Przeczyść iglice i gniazdo. Tylko to będzie. Zrobił się osad z paliwa i blokuję iglice

Wysłane z mojego SM-G965F przy użyciu Tapatalka

#5 OFFLINE   ememiks

ememiks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 205 postów
  • LokalizacjaWolin
  • Imię:Tomasz

Napisano 17 maj 2020 - 22:03

Co do regulacji to na pływaku jest chyba blaszka którą można podgiąć. Ale ja bym nawet tego nie ruszał. Przeczyść iglice i gniazdo. Tylko to będzie. Zrobił się osad z paliwa i blokuję iglice

Wysłane z mojego SM-G965F przy użyciu Tapatalka

Już 2 razy rozbierałem gaźnik i czyściłem. Jutro przyglądnę się tej iglicy z pływakiem. Bo czyszczone na pewno było ale może coś jednak się zacina bo drugi raz po zamontowaniu gaźnika paliwa było brak tak jakby iglica nie otworzyła się. Pierdoła jakaś gdzieś a ile nerwów i czasu człowiek traci.



#6 OFFLINE   evin

evin

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 676 postów

Napisano 18 maj 2020 - 08:29

W tych chińczykach 2 razy przerabiałem ta przypadłość. Po założeniu gaźników od Yamahy 2.5 problem znikal

#7 OFFLINE   ememiks

ememiks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 205 postów
  • LokalizacjaWolin
  • Imię:Tomasz

Napisano 18 maj 2020 - 09:44

W tych chińczykach 2 razy przerabiałem ta przypadłość. Po założeniu gaźników od Yamahy 2.5 problem znikal

No to nie lada wyczyn będzie zdobyć or. od yamahy. Dzwoniłem do parsuna to nawet zestawu nie mają nic z części do gaźnika tylko cały gaźnik koło 300 stów. Chińscy przyjaciele mają gaźniki do 200zł ale i są i zestawy naprawcze. Faktycznie najlepsze wyjście yamaha. 

Dobra robię kolejne podejście 



#8 OFFLINE   evin

evin

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 676 postów

Napisano 18 maj 2020 - 10:50

Mam zestaw naprawczy jak cos

#9 OFFLINE   ememiks

ememiks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 205 postów
  • LokalizacjaWolin
  • Imię:Tomasz

Napisano 18 maj 2020 - 14:32

No i w końcu sukces! problem z paliwem rozwiązany. Dziś skupiłem uwagę na pływaku i iglicy wszystko dokładnie wyczyściłem ale to już ze 2 razy robiłem :) i problem nie znikał. Winowajca to pływak a dokładnie to że z jednej strony był z byt blisko ściany pokrywy i po skręceniu obudowy sprawdziłem przepływ czy jest otwarty i nie iglica zamknięta a pozycja pływaka powinna być na otwartej. poluzowałem śruby i działa. Ustawiłem przeginając delikatnie metalowe  odnogi od pływaka tak aby pozycja była na środku mniej więcej. Sprawdziłem i przy otwartej pokrywie komory pływaka nie ma opcji aby się zawiesił. Skręciłem starając się równo aby nie były przekrzywione obie części obudowy. Sprawdziłem ponownie i działa przepływ jest, potrząsłem po obracałem i wszystko git. 

Zamontowałem dwa szarpnięcia działa bez jęknięcia zostawiłem na 2.5 tyś obrotów i przez godzinę nie zgasł ostatnim razem z 10-15 minut i zdechł i problem bo paliwa nie było w gaźniku. Oczywiście sprawdziłem czy działa odpowietrznik zbiornika paliwa działa. Po ciągłej pracy odpala od dosłownie pół szarpnięcia, po odczekaniu z pół godziny bez pracy silnika także lekko odpala za strzałem.

Po prostu  mój przyjaciel chińczyk z fabryki nie popisał się delikatnie z spasowaniem części chodź dziwna sprawa po 4-5Km silniki to bolączka zawieszającego się pływaka ale żeby w 2.6 nie ładnie.



#10 OFFLINE   Stołczynianin

Stołczynianin

    Forumowicz

  • +Forumowicze
  • PipPip
  • 157 postów
  • LokalizacjaSzczecin
  • Imię:Robert

Napisano 21 maj 2020 - 23:29

Skoro problem rozwiązany to zapytam o inny.

Mam wyciek oleju przez wydech, mocno podejrzewam simering na wale. Silnik 7.8 cala czyli około 128ccm o mocy 5kW z ostatniego roku produkcji Evinrude, model 1999. Wisiał sobie na stojaku około roku i olej mocno opadł, a z wydechu wykapała plama olejowa.

Czy zdjęcie kolumny jest bardzo kłopotliwe i czy są jakieś zasadzki czekające na kogoś kto pierwszy raz to będzie robił?






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych