Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Zamulone łożyska


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   cast64

cast64

    Forumowicz

  • +Forumowicze
  • PipPip
  • 89 postów
  • LokalizacjaBiałogard
  • Imię:Wojciech

Napisano 28 maj 2020 - 15:09

Cześć.
Chyba zrobiłem błąd i zakropiłem oliwką kryte łożyska na szpulce i panelu.
Po naciśnięciu spustu i wprawieniu szpulki w obrót,staje po kilku obrotach.
Chyba "zamuliłem" łożyska co robić.

#2 OFFLINE   HaDe

HaDe

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1442 postów
  • Imię:Hubert

Napisano 28 maj 2020 - 15:24

Nic, łów dalej. I nie patrz na ilość obrotów szpulki. 


  • meps lubi to

#3 OFFLINE   cast64

cast64

    Forumowicz

  • +Forumowicze
  • PipPip
  • 89 postów
  • LokalizacjaBiałogard
  • Imię:Wojciech

Napisano 28 maj 2020 - 16:01

Nic, łów dalej. I nie patrz na ilość obrotów szpulki.

...ale rzuty krutsze.

#4 ONLINE   Jano

Jano

    mode raptor

  • Moderatorzy
  • 2832 postów
  • LokalizacjaPoznań

Napisano 28 maj 2020 - 16:13

...ale rzuty krutsze.

rzartójesz?



#5 OFFLINE   HaDe

HaDe

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1442 postów
  • Imię:Hubert

Napisano 28 maj 2020 - 16:16

Czym Ty je zalałeś? Osobiście traktuję łożyska różnymi oliwkami (o różnej gęstości)- zarówno otwarte jak i zamknięte. Nawet w zestawach UL i nie odczułem jakiejś różnicy in minus.



#6 OFFLINE   cast64

cast64

    Forumowicz

  • +Forumowicze
  • PipPip
  • 89 postów
  • LokalizacjaBiałogard
  • Imię:Wojciech

Napisano 28 maj 2020 - 16:16

rzartójesz?

Nie.
Zakropiłem oliwką niewiadomego pochodzenia z "dawnych"lat.

Użytkownik cast64 edytował ten post 28 maj 2020 - 16:23


#7 OFFLINE   deridun

deridun

    Nowy

  • +Forumowicze
  • Pip
  • 34 postów

Napisano 28 maj 2020 - 16:27

Jest taka jedna co muli:"super glue" czy jakoś tak.

#8 OFFLINE   cast64

cast64

    Forumowicz

  • +Forumowicze
  • PipPip
  • 89 postów
  • LokalizacjaBiałogard
  • Imię:Wojciech

Napisano 28 maj 2020 - 16:47

Nie wytrzymałem i sprawdziłem.Został nawyk nawijania linki pod sam rant (stałoszpulowce)i tak się zagalopowałem z tym nawinięciem,że linka obcierała o stopkę.Przepraszam Wszystkich za zamieszanie.

#9 OFFLINE   cinn

cinn

    Forumowicz

  • +Forumowicze
  • PipPip
  • 448 postów
  • LokalizacjaDolny Śląsk
  • Imię:Marcin
  • Nazwisko:W

Napisano 28 maj 2020 - 20:17

🤣

Też taki numer kiedyś odstawiłem...

#10 OFFLINE   cast64

cast64

    Forumowicz

  • +Forumowicze
  • PipPip
  • 89 postów
  • LokalizacjaBiałogard
  • Imię:Wojciech

Napisano 28 maj 2020 - 20:29


Też taki numer kiedyś odstawiłem...

...myślałem,że będe sam ☺




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych