Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

problem z taptalk


  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 OFFLINE   newrom

newrom

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 916 postów
  • LokalizacjaKraków... czasami

Napisano 21 lipiec 2012 - 08:57

Cześć

Testuje właśnie taptalk, wybrałem z listy jerkbaita, ale próba połączenia kończy się niepowodzeniem. Awaria po stronie serwera czy coś u mnie?

Pozdr
Newrom

#2 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 25942 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 21 lipiec 2012 - 13:32

na razie .. nie obsługujemy ale będziemy -- rozumiem, że znalazłeś nas na liście taptalk? Testuję rozwiązanie.

#3 OFFLINE   newrom

newrom

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 916 postów
  • LokalizacjaKraków... czasami

Napisano 21 lipiec 2012 - 22:22

Tak, znalazłem w progra. Ale z tego co pamietam to jak wchodziłem na forum z tabletu tomi wyświetlało że forum obsługuje taptalk i czy chcę costam - nie pamietam :D

W kazdym razie czekam spojnie i testuje na innych forach


Pozdr
Newrom

#4 OFFLINE   cru5h

cru5h

    Forumowicz

  • +Forumowicze
  • PipPip
  • 257 postów
  • LokalizacjaDąbrowa Górnicza \ Sosnowiec
  • Imię:Bartosz

Napisano 13 sierpień 2012 - 19:42

Ja również czekam niecierpliwie na obsługę forum przez Taptalk :mellow:

#5 OFFLINE   @slider@

@slider@

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2729 postów

Napisano 15 listopad 2015 - 20:45

Jakiś czas temu zaaktualizowałem swój profil jerkbaitowy. Zmiana maila kontaktowego itp... Dzisiaj przeglądam jerkbaita przez aplikację Taptalk, następnie piszę posta... i nagle pokazuje mi się że nie piszę jako @slider@ tylko jako użytkownik @slider@01. Nigdy takiego konta nie zakładałem więc, konto dziwnym trafem zostało zdublowane przez aplikację Taptalk lub przez osoby zarządzające tym portalem...

 

2cfz1ba.png


Użytkownik @slider@ edytował ten post 15 listopad 2015 - 20:50

  • mifek lubi to

#6 OFFLINE   mifek

mifek

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 11181 postów
  • LokalizacjaWioska Z Tramwajami
  • Imię:Rafał
  • Nazwisko:...znane...

Napisano 15 listopad 2015 - 20:48

To by tlumaczylo dlaczego wg administracji forum miałem podobno dwa konta mifek01 oraz mifek0101 poza oczywiście jedynie słusznym z którego korzystałem od zawsze.
Tym bardziej ze gdybym zakładał inne konta to miałbym mejla z prośbą o aktywację.

Mam nadzieje ze sprawą się wkrótce wyjaśni. A wtedy będzie można wrócić do sprawy Przydzielonego mi ostrzeżenia za multikonta

Edit:
Dziękuję Sebastian

Użytkownik mifek edytował ten post 15 listopad 2015 - 20:59


#7 OFFLINE   count_martin3z

count_martin3z

    Forumowicz

  • +Forumowicze
  • PipPip
  • 456 postów

Napisano 15 listopad 2015 - 23:33

To jest wina tapatalk z tymi kontami. Nie wiem dlaczego tak się robi ale mi też się tak czasem zdarza w momencie kiedy loguje się do tapatalk przez gmail lub przez konto na tapatalk. Wtedy się dodają cyferki do nicka.

#8 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 25942 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 16 listopad 2015 - 10:24

Panowie, zerknijcie w konfigurację swoich aplikacji. Nie wnikam jak macie ustawione telefony ... na jerkbait.pl tworzycie konta dodatkowe ...

konto @slider01 utworzone 15.10.2015

#9 OFFLINE   j1001

j1001

    Forumowicz

  • +Forumowicze
  • PipPip
  • 65 postów
  • Lokalizacjakrosno

Napisano 30 czerwiec 2016 - 10:09

Brak dżwięku powiadomienia po zaktualizowaniu tapatalka na ios.Przestawiałem wszystkie opcje w ustawieniach,powiadomieniach i ustawieniach listy wątków,ale nic to nie dało.Ma ktoś jakiś pomysł?.



#10 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 25942 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 30 czerwiec 2016 - 14:46

Sprawdzę.



#11 OFFLINE   theYard

theYard

    Forumowicz

  • +Forumowicze
  • PipPip
  • 68 postów
  • LokalizacjaGrójec
  • Imię:Karol
  • Nazwisko:K.

Napisano 30 lipiec 2016 - 21:45

Witam,

Nie mogę zamieścić ogłoszenia w dziale giełda przez taptalk ? Coś nie tak z programem czy z moimi uprawnieniami ? Z góry dzięki za pomoc.

Wysłane z mojego EVA-L09 przy użyciu Tapatalka

#12 OFFLINE   JuniorFishing

JuniorFishing

    Forumowicz

  • +Forumowicze
  • PipPip
  • 165 postów
  • LokalizacjaKoło
  • Imię:Kacper
  • Nazwisko:Kniaź

Napisano 30 lipiec 2016 - 22:38

Mam podobny problem jak kolega wyżej. Wyskakuje komunikat mówiący o tym, że nie wybrałem kategorii (wędki,kolowrotki,przynety itp). Ale nigdzie nie znajduje możliwości wyboru. Jak to z tym jest, macie podobny problem? Pozdrawiam

#13 OFFLINE   popper

popper

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 8408 postów
  • LokalizacjaDolny Śląsk
  • Imię:Waldek

Napisano 31 lipiec 2016 - 07:37

Do tej pory nie używam taptalk-a. Czytam za to, sporo o występujących problemach.

A w czym pomaga?



#14 OFFLINE   theYard

theYard

    Forumowicz

  • +Forumowicze
  • PipPip
  • 68 postów
  • LokalizacjaGrójec
  • Imię:Karol
  • Nazwisko:K.

Napisano 31 lipiec 2016 - 10:11

Do tej pory nie używam taptalk-a. Czytam za to, sporo o występujących problemach.
A w czym pomaga?

Witam,

Taptalk używam na telefonie i do przeglądania forum jest super, oś czasu, subskrypcja wątków itp. choć jak piszesz jest sporo błędów np. wyszukiwarka to jakieś nieporozumienie. Nigdy nic nie znajduje a przez Google nie ma problemu.
  • popper i Adrian Tałocha lubią to

#15 OFFLINE   theYard

theYard

    Forumowicz

  • +Forumowicze
  • PipPip
  • 68 postów
  • LokalizacjaGrójec
  • Imię:Karol
  • Nazwisko:K.

Napisano 31 lipiec 2016 - 10:14

Mam podobny problem jak kolega wyżej. Wyskakuje komunikat mówiący o tym, że nie wybrałem kategorii (wędki,kolowrotki,przynety itp). Ale nigdzie nie znajduje możliwości wyboru. Jak to z tym jest, macie podobny problem? Pozdrawiam

Dokładnie taki sam komunikat.

Wysłane z mojego EVA-L09 przy użyciu Tapatalka

#16 OFFLINE   j1001

j1001

    Forumowicz

  • +Forumowicze
  • PipPip
  • 65 postów
  • Lokalizacjakrosno

Napisano 31 lipiec 2016 - 10:16

Tatarak w wersji 6 to porażka


Wysłane z iPhone za pomocą Tapatalk

#17 OFFLINE   jacekp29

jacekp29

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 718 postów
  • LokalizacjaWarszawa
  • Imię:Jacek
  • Nazwisko:Popławski

Napisano 27 wrzesień 2017 - 20:47

Cześć
Zmieniłem telefon na Xiaomi i mam problem z wysłaniem postu ze zdjęciem. Wyskakuje jak problem się powtórzy zgłoś do administratora forum.
Może ktoś pomóc mi w tym temacie ?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

#18 OFFLINE   bartsiedlce

bartsiedlce

    Zaawansowany

  • Moderatorzy
  • 3860 postów
  • LokalizacjaSiedlce
  • Imię:Bartek

Napisano 27 wrzesień 2017 - 22:05

Może wielkość albo nazwa foty krzaczy?






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych