Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Powiadomienia


  • Zaloguj się, aby dodać odpowiedź
33 odpowiedzi w tym temacie

#21 OFFLINE   slawek_2348

slawek_2348

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1389 postów
  • Lokalizacjaওয়ারশ
  • Imię:Sławomir
  • Nazwisko:Z....k

Napisano 05 listopad 2018 - 11:20

U mnie  to samo co u @coma.



#22 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 26512 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 05 listopad 2018 - 19:45

Niech ktoś coś napisze w tym wątku to sprawdzę czy to działa.


  • coma lubi to

#23 OFFLINE   milupa - rybka

milupa - rybka

    Ekspert

  • Moderatorzy
  • 7450 postów
  • LokalizacjaWarszawa
  • Imię:Piotrek

Napisano 05 listopad 2018 - 19:46

Niech ktoś coś napisze w tym wątku to sprawdzę czy to działa.


Ja dostałem powiadomienie

#24 OFFLINE   coma

coma

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1731 postów
  • Lokalizacjamałopolskie\łódzkie

Napisano 05 listopad 2018 - 19:51

Ale nie chodzi o powiadomienia mailowe. Zerknijcie na screeny, które wrzuciłem.

#25 OFFLINE   slawek_2348

slawek_2348

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1389 postów
  • Lokalizacjaওয়ারশ
  • Imię:Sławomir
  • Nazwisko:Z....k

Napisano 05 listopad 2018 - 20:08

W skrócie: widzę że mam 2 powiadomienia (cyferka przy dzwonku) klikam w ikonkę powiadomień (dzwonek) i nie otwiera się lista z zawartością - co i od kogo. A raczej otwiera się ale pusta.


  • coma i SlawekNikt lubią to

#26 OFFLINE   popper

popper

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 8611 postów
  • LokalizacjaDolny Śląsk
  • Imię:Waldek

Napisano 05 listopad 2018 - 20:58

U mnie tak samo. Otwieram w nowej karcie całość, by móc sprawdzić.


  • coma lubi to

#27 OFFLINE   Żbiku

Żbiku

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3328 postów
  • LokalizacjaGdańsk
  • Imię:Kuba

Napisano 05 listopad 2018 - 21:16

Na smartfonie mam to samo, zawsze w przypadku gdy strona nie zdąży się do końca załadować, a ja kliknę w tym czasie na powiadomienia. Wtedy muszę odświeżyć widok i jeszcze raz kliknąć powiadomienia i wtedy jest już ok.

#28 OFFLINE   coma

coma

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1731 postów
  • Lokalizacjamałopolskie\łódzkie

Napisano 05 listopad 2018 - 21:24

Na smartfonie mam to samo, zawsze w przypadku gdy strona nie zdąży się do końca załadować, a ja kliknę w tym czasie na powiadomienia. Wtedy muszę odświeżyć widok i jeszcze raz kliknąć powiadomienia i wtedy jest już ok.


U mnie to nic nie daje, to nie ten problem.

#29 OFFLINE   slawek_2348

slawek_2348

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1389 postów
  • Lokalizacjaওয়ারশ
  • Imię:Sławomir
  • Nazwisko:Z....k

Napisano 05 listopad 2018 - 21:24

O, już rabotajet :)

Odświeżanie nic nie dawało, czyszczenie przeglądarki też nie, na dwóch komputerach (w domu i pracy było to samo).


Użytkownik slawek_2348 edytował ten post 05 listopad 2018 - 21:26


#30 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 26512 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 06 listopad 2018 - 15:14

Hmmm ... jeszcze może być przyczyną antywirus, który blokuje niektóre sktypty ...

U mnie w 100% funkcjonuje.



#31 OFFLINE   coma

coma

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1731 postów
  • Lokalizacjamałopolskie\łódzkie

Napisano 06 listopad 2018 - 18:42

Chyba coś zostało poprawione bo już działa u mnie. Na dwóch urządzeniach sprawdziłem na razie.

#32 OFFLINE   Janusz Wałaszewski

Janusz Wałaszewski

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 4292 postów
  • LokalizacjaGrzybowo - Kołobrzeg

Napisano 09 listopad 2018 - 22:25

U mnie dalej nie działa 

 

w nowej karcie działa


Użytkownik Janusz Wałaszewski edytował ten post 09 listopad 2018 - 22:26


#33 OFFLINE   coma

coma

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1731 postów
  • Lokalizacjamałopolskie\łódzkie

Napisano 09 listopad 2018 - 22:55

U mnie było ok tak jak pisałem ale widzę, że dzisiaj znów jest to samo...

#34 OFFLINE   M a r a s

M a r a s

    Forumowicz

  • +Forumowicze
  • PipPip
  • 361 postów
  • LokalizacjaZS
  • Imię:Marek

Napisano 10 listopad 2018 - 00:16

U mnie nie działa i mam tak samo jak pokazał Coma w poście  #19






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych