Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Problem ze stroną...


  • Zaloguj się, aby dodać odpowiedź
188 odpowiedzi w tym temacie

#181 OFFLINE   G r e g

G r e g

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 558 postów
  • LokalizacjaOpole
  • Imię:Grzegorz

Napisano 22 marzec 2019 - 20:42

Wszystko wróciło do normy

#182 OFFLINE   pabik

pabik

    Forumowicz

  • +Forumowicze
  • PipPip
  • 376 postów

Napisano 16 czerwiec 2019 - 18:58

Witam , dlaczego po zmianie hasła muszę się logować od nowa przy każdej wizycie na stronie choć mam ustawione "zapamiętaj mnie"



#183 OFFLINE   Piotrek Milupa

Piotrek Milupa

    Ekspert

  • Moderatorzy
  • 7976 postów
  • LokalizacjaWarszawa
  • Imię:Piotrek

Napisano 16 czerwiec 2019 - 19:09

Witam , dlaczego po zmianie hasła muszę się logować od nowa przy każdej wizycie na stronie choć mam ustawione "zapamiętaj mnie"


Wyczyść pamięć przeglądarki i sprawdź też czy nie jesteś zalogowany na innym urządzeniu.

#184 OFFLINE   radeks

radeks

    Forumowicz

  • +Forumowicze
  • PipPip
  • 335 postów
  • LokalizacjaBielsko-Biała
  • Imię:Radek

Napisano 16 lipiec 2019 - 07:24

Witam !!!

 

Mam problem z zalogowaniem się na telefonie...

Przy wczorajszym logowaniu wcisnąłem Rejestruj zamiast Logowanie i od tamtej pory nie mogę się zalogować

Na kompie normalnie się loguję ...a i na komputerze i w telefonie nam zapamiętane hasło i login ...

 

Jakieś wskazówki co zrobić ???

 

Pozdrawiam



#185 OFFLINE   venom_666

venom_666

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1460 postów
  • LokalizacjaRypin
  • Imię:Marian
  • Nazwisko:Stępniewski

Napisano 16 lipiec 2019 - 10:28

Wyczyść dane aplikacji.

#186 OFFLINE   Sambor

Sambor

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 788 postów
  • LokalizacjaSmołdzino
  • Imię:Przemek

Napisano 24 sierpień 2019 - 12:37

Witajcie mam mały problem nie mogę napisać w dziale sprzedam postów, a w zasadzie nie widzę ikonki nowy temat. Może ktoś mi wyjaśnić przyczynę?
Z góry dziękuję Sambor

Wysłane z mojego MAR-LX1A przy użyciu Tapatalka

#187 OFFLINE   ObraFM

ObraFM

    Forumowicz

  • +Forumowicze
  • PipPip
  • 465 postów
  • LokalizacjaFMI
  • Imię:Mariusz

Napisano 24 sierpień 2019 - 20:50

To może ten link zadziała?

http://jerkbait.pl/i...o=new_post&f=12


  • Sambor lubi to

#188 OFFLINE   Sambor

Sambor

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 788 postów
  • LokalizacjaSmołdzino
  • Imię:Przemek

Napisano 24 sierpień 2019 - 21:48

Mariusz link działa ,ale chcę by ta opcja działała mi normalnie jak każdemu ;) dzięki :) 



#189 OFFLINE   Kuba

Kuba

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2373 postów

Napisano 01 listopad 2019 - 20:04

Dzień dobry, dlaczego po załadowaniu wątku forum dostaję jego pierwszą stronę, a nie ostatnią? Jest to uciążliwe zwłaszcza jeśli wątek ma ponad 400 stron. A może coś źle robię i można to przestawić samemu?

Użytkownik Kuba edytował ten post 01 listopad 2019 - 20:05





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych