Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Problem ze stroną...


  • Zaloguj się, aby dodać odpowiedź
135 odpowiedzi w tym temacie

#121 OFFLINE   gieroj

gieroj

    Nowy

  • +Forumowicze
  • Pip
  • 42 postów
  • LokalizacjaPałuki - Bydgoszcz
  • Imię:Marcin

Napisano 01 marzec 2018 - 19:24

IGYKcHUn9QEQurnMYe2VGTrg4DelVeTkRGG-PghH

Sprawdzamy ;)



#122 OFFLINE   gieroj

gieroj

    Nowy

  • +Forumowicze
  • Pip
  • 42 postów
  • LokalizacjaPałuki - Bydgoszcz
  • Imię:Marcin

Napisano 01 marzec 2018 - 19:24

No i jest, dzięki wielkie, wreszcie mogę w pełni korzystać z forum :)



#123 OFFLINE   Żbiku

Żbiku

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3265 postów
  • LokalizacjaGdańsk
  • Imię:Kuba

Napisano 21 marzec 2018 - 23:39

Tak, zgadza się. Wtedy, codziennie, robimy kopię serwera. Przestawię na .... 3 w nocy :)


Remku, przestawiałeś tą kopię na późniejsza godzinę? Bo problem „wyłączonego” forum wciąż jest miedzy 0:00-0:15.
  • oland, cyprys19 i Jamjest lubią to

#124 OFFLINE   cyprys19

cyprys19

    Zaawansowany

  • Twórcy
  • PipPipPip
  • 1832 postów
  • Lokalizacjapułtusk okolice
  • Imię:marcin
  • Nazwisko:k

Napisano 26 marzec 2018 - 14:10

Kuba mam to samo,więc chyba nic nie zostało zmienione.



#125 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 26454 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 26 marzec 2018 - 18:17

Sprawdzam :) Administrator poinformował, że przestawił ... ale da mi znać jak sprawdzi. Dzięki!

#126 ONLINE   Tomasz eS

Tomasz eS

    El Presidente

  • Twórcy
  • PipPipPipPip
  • 7745 postów
  • Lokalizacjakrosno
  • Imię:Tomek
  • Nazwisko:Sporniak

Napisano 26 marzec 2018 - 18:41

A ja przy okazji zapytam o problemy z linkami z Tapatalka... Coś ostatnio mam problemy z otwieraniem... Również z tymi do tematów z jerka...

Pozdrawiam, Tomasz eS

#127 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 26454 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 26 marzec 2018 - 20:39

Remku, przestawiałeś tą kopię na późniejsza godzinę? Bo problem „wyłączonego” forum wciąż jest miedzy 0:00-0:15.


Zrobione

#128 OFFLINE   remek

remek

    Administrator

  • Administratorzy
  • 26454 postów
  • LokalizacjaWarszawa
  • Imię:Remek

Napisano 26 marzec 2018 - 20:39

A ja przy okazji zapytam o problemy z linkami z Tapatalka... Coś ostatnio mam problemy z otwieraniem... Również z tymi do tematów z jerka...

Pozdrawiam, Tomasz eS


Możesz opisać o co chodzi?

#129 ONLINE   Tomasz eS

Tomasz eS

    El Presidente

  • Twórcy
  • PipPipPipPip
  • 7745 postów
  • Lokalizacjakrosno
  • Imię:Tomek
  • Nazwisko:Sporniak

Napisano 26 marzec 2018 - 20:44

Możesz opisać o co chodzi?

Jak chcę otworzyć link w tapatalku z odnośnikiem do jakiejś strony wyświetla mi się w przeglądarce pusta strona... Tak jakby cześć linku była usunięta (są tam kropki) a czasem jak ktoś podrzuci link do jakiegoś tematu otwiera się całkowicie inny... Np z przywołaniem jakiegoś użytkownika... Wcześniej było ok...

Pozdrawiam, Tomasz eS

#130 OFFLINE   Hubert_S

Hubert_S

    Forumowicz

  • +Forumowicze
  • PipPip
  • 209 postów

Napisano 06 kwiecień 2018 - 19:33

Panowie, wyczyściłem sobie przeglądarkę. Zalogowałem się na nowo, chciałem w temacie wstawić zdjęcie i ... Nie mogę dodać pliku, w ogóle mi go nie ładuje, zniknął też cały panel dodawania url, grafiki, zmiany czcionki etc.. Szukałem odpowiedzi na forum, ale nie znalazłem. Prosiłbym o pomoc.

#131 OFFLINE   hasior

hasior

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3357 postów
  • Lokalizacjatam gdzie ryby

Napisano 16 kwiecień 2018 - 05:51

Mnie od kilku dni wywala z wersji mobilnej na telefonie.

sprawdzałem na kilku telefonach,po opuszczeniu strony jestem automatycznie wylogowywany telefony IphoneSE ,Iphone 7 ,Samsung X Cover3 

pomimo prawidłowych ustawień przeglądarek (do niedawna działało),co może być nie tak?



#132 OFFLINE   Sławek.Sobolewski

Sławek.Sobolewski

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 2074 postów
  • LokalizacjaKraina 3000 jezior w dorzeczu Wisły i rzek pobrzeża Bałtyku

Napisano 18 kwiecień 2018 - 14:04

Przemysław, nie jest to efekt po stronie jb, problem z ciastkami po stronie przeglądarek w mobajlach.



#133 OFFLINE   SlawekNikt

SlawekNikt

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1553 postów
  • LokalizacjaLubelskie.
  • Imię:Sławek
  • Nazwisko:Nikt

Napisano 30 maj 2018 - 06:56

Panowie zmienił się drastycznie układ strony ... Kłopoty jakieś techniczne ?

#134 OFFLINE   Jano

Jano

    rookie mod

  • Moderatorzy
  • 2233 postów
  • LokalizacjaPoznań / Koszalin

Napisano 30 maj 2018 - 07:11

Panowie zmienił się drastycznie układ strony ... Kłopoty jakieś techniczne ?

u mnie chyba nic się nie zmieniło, działa jak zawsze

układ strony czyli... ?



#135 OFFLINE   SlawekNikt

SlawekNikt

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 1553 postów
  • LokalizacjaLubelskie.
  • Imię:Sławek
  • Nazwisko:Nikt

Napisano 30 maj 2018 - 07:21

Naprawiłem :D Nie sądziłem, że na kompie mogę mieć tryb "komórkowy"  :D Przepraszam za zamieszanie  :(

 

Tak to wyglądało ...

 

Załączony plik  strona jb.jpg   41,15 KB   1 Ilość pobrań       Załączony plik  strona jb1.jpg   35,67 KB   1 Ilość pobrań


Użytkownik SlawekNikt edytował ten post 30 maj 2018 - 07:23


#136 OFFLINE   bercik69

bercik69

    Forumowicz

  • +Forumowicze
  • PipPip
  • 51 postów

Napisano 20 lipiec 2018 - 10:24

Korzystam na smartfonie z wersji mobilnej. Nie wiem, czy mam coś źle ustawione, ale czytając posty w których ktoś cytuje wcześniejszą wypowiedź, trudno jest się zorientować, gdzie kończy się cytat, a gdzie się zaczyna odpowiedź. Wizualnie to wygląda jak jedna wypowiedź.
Na wielu forach cytowane wypowiedzi są albo w jakiejś ramce, albo inaczej oznaczone, aby nie trzeba było się domyślać.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych