Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Piszczący multiplikator


  • Zaloguj się, aby dodać odpowiedź
68 odpowiedzi w tym temacie

#1 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 11 kwiecień 2016 - 22:04

Witam. Nabyłem multiplikator i już podczas nawijania plecionki pojawił się problem. Podzczs kręcenie korbką słychać pisk. Od razu otworzyłem multka oceniłem stan techniczny itp. po chwili doszedłem do wniosku, że świszczy łożysko oporowe. Wyczyściłem je zmontowałem multiplikator i ... nic się nie zmieniło. Otworzyłem przesmarowałem oliwą do maszyn precyzyjnych złożyłem. Piszczy nadal kurrr cze. Otworzyłem pacjęta trzeci raz wyczyściłem łożysko i posmarowałem smarem maszynowym. Uff przestało ... na 20 obrotów korbką. I teraz pytanie do znawców tematu czego jeszcze spróbować? Nowe łożysko nie jest drogie (sprawdzałem) ale sprzedaje je ktoś z ... Kanady więc... trochę daleko. Co zrobić?

#2 OFFLINE   deejaybialy

deejaybialy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 463 postów
  • Lokalizacjachelm/ den bosch nl
  • Imię:Adam

Napisano 11 kwiecień 2016 - 22:33

Cześć, napisz może co to za piszczący "pacjęt" to może szybciej będzie można ci pomóc.

Pozdr

Adam
  • PETEREK lubi to

#3 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 07:23

Daiwa megaforce 100tshl plus

#4 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 08:13

*pacjent

Użytkownik nick edytował ten post 12 kwiecień 2016 - 08:38

  • PETEREK lubi to

#5 OFFLINE   Lukas 24

Lukas 24

    Forumowicz

  • +Forumowicze
  • PipPip
  • 85 postów

Napisano 12 kwiecień 2016 - 16:37

Jeśl dwa razy smarowałeś to oporówka raczej jest dobra, a głos wydaje jedno z łożysk na szpuli.

#6 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 16:54

Ale ten pisk pojawia się jedynie kiedy korbka jest w pewnym położeniu (?) Ciężko to opisać ale pisk nie występuje przez cały obrót korbki lecz jedynie przez pewien odcinek okręgu po którym porusza się korbka ( bo korbka albo jej koniec porusza się ruchem po okręgu patrząc oczywiście z boku)

#7 OFFLINE   Lukas 24

Lukas 24

    Forumowicz

  • +Forumowicze
  • PipPip
  • 85 postów

Napisano 12 kwiecień 2016 - 17:47

A czy czyszcząc łożysko oporowe przyglądnołeś się mu i innym elementom kołowrotka? Czy nie ma śladów zużycia lub niedoskonałości produkcyjnych, nadlewek? Jeśli coś piszczy to znaczy że występuje zwiększone tarcie , opór i jakiś ślad powinno zostawić. Jakoś trudno mi uwierzyć żeby świeżo nasmarowane łożysko wydawało pisk (biorąc nawet pod uwagę to że oporówka powinna być tylko przetarta lekko nawilżoną olejem szmatką).

#8 OFFLINE   godski

godski

    SUM

  • +Forumowicze
  • PipPipPipPipPip
  • 14790 postów
  • LokalizacjaWarszawa

Napisano 12 kwiecień 2016 - 17:58

Nasmaruj pokrętła.

#9 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 17:59

Pokrętła?

#10 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 18:01

Faktycznie do środkowej strony gwiazdy są widoczne ślady (niewielkie) tarcia ale to jest już nasmarowane.

#11 OFFLINE   godski

godski

    SUM

  • +Forumowicze
  • PipPipPipPipPip
  • 14790 postów
  • LokalizacjaWarszawa

Napisano 12 kwiecień 2016 - 18:04

Pokrętła korbki. Knoby.

#12 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 18:10

Były oliwione.

#13 OFFLINE   PETEREK

PETEREK

    Forumowicz

  • +Forumowicze
  • PipPip
  • 170 postów
  • Lokalizacjapo stronie Pragi....
  • Imię:Piotr

Napisano 12 kwiecień 2016 - 18:56

cześć - kupiłeś nowego czy używanego? pytam bo może go ktoś niezbyt dokładnie - przed Tobą - poskręcał.... wspomniałeś o lekkim przetarciu w okolicach gwiazdy hamulca......



#14 OFFLINE   darek1

darek1

    Zaawansowany

  • Zbanowani
  • PipPipPip
  • 1330 postów
  • LokalizacjaChrząszczyżewoszyce powiat Łękołody
  • Imię:Grzegorz
  • Nazwisko:Brzęczyszczykiewicz

Napisano 12 kwiecień 2016 - 19:04

Raczej nie oporówka,łożyska?


Użytkownik darek1 edytował ten post 12 kwiecień 2016 - 19:24


#15 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 19:16

Kupiłem używanego i sprzedający mówił ze go nie rozkręcał i nie smarował bo mało go używał i nie widział powodu aby go smarować.

#16 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 19:46

Dopiero we wtorek będę miał zamówiony smar penn'a więc wrzucę dokładne zdjęcia części multiplikatora

#17 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 12 kwiecień 2016 - 22:14

A może to nie łożysko oporowe a łożysko ślizgowe docisku tulejki tarczy hamulca? Dodać jeszcze trzeba, że pisk zwiększa się gdy mocniej ''dociśnie" się korbkę stronę korpusu.

Użytkownik nick edytował ten post 12 kwiecień 2016 - 22:15


#18 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 17:05

No dobra dzisiaj dostałem smar. a6be95a4017df99f82b08197e74c5d58.jpg obejrzałem multiplikator, wyczyściłem poskładałem69d58fb11fc4d9b76af0e987ba204e38.jpgabc8de0afc01567a4f845524a06957b4.jpgf883a3175b67d944a3493eb298c6459c.jpg72e49cc698f7f8148f13cc06df94156c.jpg08ef4984bf58351156b53f070dcb5c0f.jpgac44404ed50b2085d52626d60db73d23.jpg ...ale coś jest źle zainstalowane bo po przekręceniu korbką nie załącza się blokada ...

#19 OFFLINE   Alek_Art.

Alek_Art.

    Forumowicz

  • Twórcy
  • PipPip
  • 316 postów
  • LokalizacjaStargard
  • Imię:Arkadiusz
  • Nazwisko:Sowin

Napisano 18 kwiecień 2016 - 17:12

A gdzie sprężynki dociskające plastikowy "trzymacz" pinionu w stronę szpulki?



#20 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 17:22

Jeszcze zdjęte ale przy próbie były na miejscu




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych