Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Piszczący multiplikator


  • Zaloguj się, aby dodać odpowiedź
68 odpowiedzi w tym temacie

#21 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 17:29

1443e96b27a55bd9a0025d4d9ebdb2e0.jpgtak to teraz wygląda. Odwróciłem położenie dwóch sprężynek odpychających mechanizm sprzęgła. Czas na próbę...

Użytkownik nick edytował ten post 18 kwiecień 2016 - 17:36


#22 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 17:45

Działa hahahaha alllelujuja

#23 OFFLINE   deejaybialy

deejaybialy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 463 postów
  • Lokalizacjachelm/ den bosch nl
  • Imię:Adam

Napisano 18 kwiecień 2016 - 17:53

Działa hahahaha alllelujuja


Tzn przestał poszczeć? Czy szpula się obraca?

#24 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 17:57

Działa mechanizm sprzęgła. Wszystkie łożyska zostały sprawdzone i żadne nie piszczy więc piszczeć muszą ... knoby. Tylko jak je zdjąć?

#25 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 18:00

Dobra już wiem f9b17c81dd020d2d18f800a99db7e34f.jpg

#26 OFFLINE   godski

godski

    SUM

  • +Forumowicze
  • PipPipPipPipPip
  • 14793 postów
  • LokalizacjaWarszawa

Napisano 18 kwiecień 2016 - 18:10

Nasmaruj pokrętła.

 

 

Pokrętła korbki. Knoby.

A pisałem o tym  ;) .



#27 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 18:15

No smarowałem je ale bez zdejmowania. Poprostu wlałem trochę oliwki. Teraz wszystko moczy się w benzynie i zaraz sprawdzimy co z tego będzie. Smarowanie multiplikatora LIVE- tego jeszcze na jb nie było

#28 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 18 kwiecień 2016 - 18:24

Ciekawostka wymiar łożysk w knobach: 7x4x2,5

#29 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 19 kwiecień 2016 - 22:16

Tzn przestał poszczeć? Czy szpula się obraca?

Piszczeć nie przestał ale teraz wiem że napewno to nie wina łożyska oporowego, łożysk szpuli ani podtrzymujących szpulę. Nie piszczą też knoby bo w czasie kręcenia korbką ale nie używania knobów (mam twicha) cały czas coś tam popiskuje. Teraz zastanawiam się czy coś nie ociera o gwiazdę hamulca bo widoczne były tam (i tylko tam) ślady tarcia.
Na korbce jest lekki luz może to on jest winowajcą.

Użytkownik nick edytował ten post 19 kwiecień 2016 - 22:18


#30 OFFLINE   deejaybialy

deejaybialy

    Forumowicz

  • +Forumowicze
  • PipPip
  • 463 postów
  • Lokalizacjachelm/ den bosch nl
  • Imię:Adam

Napisano 19 kwiecień 2016 - 22:18

A jak poluzujesz gwiazdę to też popiskuje?

#31 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 19 kwiecień 2016 - 22:27

Jak poluzuje na minimum to nie piszczy... i to jest zastanawiające :/

#32 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 19 kwiecień 2016 - 22:28

Chyba wezmę go na SFE w bydzi abyście mogli go sami zobaczyć

#33 OFFLINE   darek1

darek1

    Zaawansowany

  • Zbanowani
  • PipPipPip
  • 1330 postów
  • LokalizacjaChrząszczyżewoszyce powiat Łękołody
  • Imię:Grzegorz
  • Nazwisko:Brzęczyszczykiewicz

Napisano 20 kwiecień 2016 - 18:32

Źle złożone podkładki hamulca.

#34 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 20 kwiecień 2016 - 20:18

Są zgodnie ze schematem.

#35 OFFLINE   godski

godski

    SUM

  • +Forumowicze
  • PipPipPipPipPip
  • 14793 postów
  • LokalizacjaWarszawa

Napisano 20 kwiecień 2016 - 20:31

Kapka smaru do okładzin. Albo kropelka oliwki.



#36 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 20 kwiecień 2016 - 21:07

Nasmarowane w poniedziałek zgadujcie dalej.

#37 OFFLINE   darek1

darek1

    Zaawansowany

  • Zbanowani
  • PipPipPip
  • 1330 postów
  • LokalizacjaChrząszczyżewoszyce powiat Łękołody
  • Imię:Grzegorz
  • Nazwisko:Brzęczyszczykiewicz

Napisano 21 kwiecień 2016 - 12:01

Ten typ tak ma?! :D



#38 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 21 kwiecień 2016 - 14:08

Mam nadzieję, że nie :/

#39 OFFLINE   Hunter_pike

Hunter_pike

  • Zbanowani
  • PipPipPip
  • 1852 postów
  • LokalizacjaSieradz
  • Imię:Przemo

Napisano 21 kwiecień 2016 - 16:24

Chyba łożysk nie moczyłeś w benzynie?
  • LongCast lubi to

#40 OFFLINE   nick

nick

    Forumowicz

  • +Forumowicze
  • PipPip
  • 354 postów
  • LokalizacjaBydgoshch
  • Imię:Mikołaj

Napisano 21 kwiecień 2016 - 21:36

Łożysko oporowe było kilkukrotnie czyszczone benzyną (nie dza się go wyjąć z panelu bo jest "na wcisk" ) większość łożysk była przetarta szmatką namoczoną w benzynie ekstrakcyjnej jedynie te na szpuli i knobach były moczone.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych