Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Dotyczy regulatora napiecia.


  • Zaloguj się, aby dodać odpowiedź
27 odpowiedzi w tym temacie

#1 OFFLINE   niko333

niko333

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaMarki
  • Imię:Andrzej

Napisano 01 maj 2016 - 10:38

Witam. Poszukuję osoby która dorobiłaby zewnentrzny regulator do silnika zaburtowego lub też doradziłaby od czego taki regulator zaadoptować. Tel. 608737988

#2 OFFLINE   skarp

skarp

    Nowy

  • +Forumowicze
  • Pip
  • 27 postów

Napisano 01 maj 2016 - 12:31

Witam

 

Jaki motor i jaki stator?



#3 OFFLINE   niko333

niko333

    Forumowicz

  • +Forumowicze
  • PipPip
  • 171 postów
  • LokalizacjaMarki
  • Imię:Andrzej

Napisano 01 maj 2016 - 15:39

Mercury 15 Km 4suw z 2000 roku. Niestety nie wiem jaki jest stator ale cos ze standardu. Napiecue od 19 chyba do 72 volt

#4 OFFLINE   skarp

skarp

    Nowy

  • +Forumowicze
  • Pip
  • 27 postów

Napisano 03 maj 2016 - 11:03

Witam.

To jaki jest stator będzie miało wpływ jaki prąd(amper)  uzyskasz i co będzie można zasilić.

Ja proponuje ci rozwiązanie budżetowe np takie http://allegro.pl/re...5524744242.html

albo coś podobnego żeby były trzy żółte i zielony i czerwony przewód 

Są to regulatory trzy fazowe i jak z statora wychodzą trzy wolne przewody(np zielone) to łączysz je z żółtymi a na czerwonym  

powinno być wyjście  + a na zielonym -   dla pewności sprawdź miernikiem a jak ze statora wychodzą dwa wolne przewody

(np zielone) to tez łączysz z żółtymi tylko jeden żółty zostawiasz niepodłączony ( należy go zabezpieczyć ) i też na czerwonym 

powinno być wyjście + a na zielonym -  dla pewności sprawdzamy miernikiem.

 

Przy montażu zwróć uwagę żeby kable nie były zbyt blisko kabli zapłonowych bo te sieją zakłócenia

i  jak masz "mały" stator to niemożna go obciążać zbyt dużym obciążeniem jak podłączysz  zbyt pojemny akumulator albo

prądożerne urządzenie to coś się zjara albo regulator albo stator



#5 OFFLINE   pingvinas

pingvinas

    Forumowicz

  • +Forumowicze
  • PipPip
  • 399 postów
  • Lokalizacjasochaczew
  • Imię:Giedrius

Napisano 03 maj 2016 - 14:34

To jaki na przykład akumulator czy urządzenie można podłączyć pod silnik yamaha 15 koni.



#6 OFFLINE   skarp

skarp

    Nowy

  • +Forumowicze
  • Pip
  • 27 postów

Napisano 03 maj 2016 - 17:05

Witam.

Takie co nie zużywa więcej prądu niż jest w stanie wytworzyć stator .

Zależy co jest pod kołem zamachowym a tam jest różnie może nie być nic .

Jak coś jest to od trzech do dziesięciu amper w zależności co jest


Użytkownik skarp edytował ten post 03 maj 2016 - 17:06


#7 ONLINE   Karol Krause

Karol Krause

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3957 postów
  • LokalizacjaBIAŁOŁĘKA-GŁOGÓW
  • Imię:Karol
  • Nazwisko:Krause

Napisano 19 maj 2016 - 19:16

W takim układzie jak to połączyć ???

Z prądnicy na silniku wychodzą dwa przewody na których jest napięcie około 40-50 Volt ( żółty - czerwony )

 

Załączony plik  20150727_182146 (1).jpg   49,05 KB   8 Ilość pobrań

 

Zakupiony regulator napięcia posiada pięć przewodów 

1 czerwony

2 zielony

3 żółty

4 żółty

5 żółty

Załączony plik  0_0_productGfx_3a57085ccc0d719e7a5eac1f95b8d146.jpg   24,38 KB   10 Ilość pobrań

 



#8 OFFLINE   skarp

skarp

    Nowy

  • +Forumowicze
  • Pip
  • 27 postów

Napisano 19 maj 2016 - 21:31

Witam.

Przewody wychodzące z prądnicy łączysz z żółtymi w kolejności dowolnej jeden żółty zostawiasz niepodłączony

wyjście regulatora czerwony powinien być+ a zielony -      sprawdź miernikiem

 

jak będziesz sprawdzał to pod obciążeniem z jakieś żarówki 


Użytkownik skarp edytował ten post 19 maj 2016 - 22:29

  • psulek i Karol Krause lubią to

#9 ONLINE   Karol Krause

Karol Krause

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3957 postów
  • LokalizacjaBIAŁOŁĘKA-GŁOGÓW
  • Imię:Karol
  • Nazwisko:Krause

Napisano 21 maj 2016 - 17:11

Regulator zabudowany ....

Podłączenie tak jak sugerował kolega wyżej - działa wszystko bez zarzutu - prąd na zaciskach akumulatora 13,5 - 14,3 volta ...

Całkowity koszt około 75 zł ( regulator -kabelki - złączki )

 

Dzięki kolega @skarp za podpowiedzi.


  • thug lubi to

#10 OFFLINE   rózgaś

rózgaś

    Znowu....

  • +Forumowicze
  • PipPipPip
  • 1075 postów

Napisano 03 czerwiec 2016 - 11:15

Potrzebuję regulator do 20 z 2014r żeby wszedł pod obudowę. Oryginał lub zamiennik. Plizzzzz

#11 OFFLINE   karbusd

karbusd

    Forumowicz

  • +Forumowicze
  • PipPip
  • 167 postów
  • LokalizacjaLidzbark
  • Imię:Dawid
  • Nazwisko:Ka.

Napisano 03 czerwiec 2016 - 11:20

Sam ostatnio szukałem...

http://jerkbait.pl/t...atora-napiecia/

 

http://jerkbait.pl/t...aha-15km-4-sów/



#12 OFFLINE   skarp

skarp

    Nowy

  • +Forumowicze
  • Pip
  • 27 postów

Napisano 08 czerwiec 2016 - 09:07

Witam.

Ja do swojej 15 yamahy zamontowałem taki jak w temacie. Najpierw na "trytki" kablami w dół i było ok

ale zachciało mi się zrobić profesjonalnie i przykręciłem na śruby ale kablami w stronę kostki i haczyło o czapkę

5min zabawy pilnikiem i nie haczy 

 

Załączony plik  reg nap.JPG   56,51 KB   34 Ilość pobrań

 

do 20 powinno pasować jak tatuś w mamę 



#13 OFFLINE   JACOB01

JACOB01

    Forumowicz

  • +Forumowicze
  • PipPip
  • 111 postów

Napisano 19 czerwiec 2016 - 07:54

Witam ,

Panowie macie jakiś patent lub zamiennik  wtyczki do gniazda ładowania Yamaha 15 KM (wtyczka wkręcana wodoszczelna) -gniazdo jest  na zewnątrz obudowy silnika.

Oryginał kosztuje ok 400 zł !!!

Szukam samego wtyku .


Użytkownik JACOB01 edytował ten post 19 czerwiec 2016 - 07:57


#14 OFFLINE   robakk1

robakk1

    Nowy

  • +Forumowicze
  • Pip
  • 3 postów
  • Imię:Krzysztof
  • Nazwisko:sum

Napisano 17 lipiec 2016 - 16:16

Witam.

Ja do swojej 15 yamahy zamontowałem taki jak w temacie. Najpierw na "trytki" kablami w dół i było ok

ale zachciało mi się zrobić profesjonalnie i przykręciłem na śruby ale kablami w stronę kostki i haczyło o czapkę

5min zabawy pilnikiem i nie haczy 

 

attachicon.gifreg nap.JPG

 

do 20 powinno pasować jak tatuś w mamę 

witam a ten regulator skąd kolega zakupił



#15 OFFLINE   robakk1

robakk1

    Nowy

  • +Forumowicze
  • Pip
  • 3 postów
  • Imię:Krzysztof
  • Nazwisko:sum

Napisano 17 lipiec 2016 - 16:19

witam a ten regulator skąd kolega zakupił i jak by można było jakąś fotę z podłączenie tego ustrojstwa bardzo bym by wdzięczny

 



#16 OFFLINE   robakk1

robakk1

    Nowy

  • +Forumowicze
  • Pip
  • 3 postów
  • Imię:Krzysztof
  • Nazwisko:sum

Napisano 17 lipiec 2016 - 16:20

witam a ten regulator skąd kolega zakupił

witam a ten regulator skąd kolega zakupił i jak by można było jakąś fotę z podłączenie tego ustrojstwa bardzo bym by wdzięczny



#17 OFFLINE   karkoszek

karkoszek

    Zaawansowany

  • PRZEDSTAWICIEL MARKI
  • PipPipPip
  • 1243 postów
  • LokalizacjaGryfino
  • Imię:Rafał
  • Nazwisko:Lures.pl

Napisano 24 marzec 2018 - 17:22

Odkopuję.
Dorobiłem się Yamahy 25. Dwa kabelki luźne pod czapą na fotce. Napięcia na nich brak. Sprawdzałem pomiędzy nimi, każdy do masy, nic. Nic się nie da zrobić? :(Załączony plik  IMG_20180324_170051_crop_468x468.jpg   166,51 KB   7 Ilość pobrań

#18 ONLINE   Karol Krause

Karol Krause

    Zaawansowany

  • +Forumowicze
  • PipPipPip
  • 3957 postów
  • LokalizacjaBIAŁOŁĘKA-GŁOGÓW
  • Imię:Karol
  • Nazwisko:Krause

Napisano 24 marzec 2018 - 17:36

Odkopuję.
Dorobiłem się Yamahy 25. Dwa kabelki luźne pod czapą na fotce. Napięcia na nich brak. Sprawdzałem pomiędzy nimi, każdy do masy, nic. Nic się nie da zrobić? :(

Sprawdzałeś po odpaleniu silnika ????



#19 OFFLINE   karkoszek

karkoszek

    Zaawansowany

  • PRZEDSTAWICIEL MARKI
  • PipPipPip
  • 1243 postów
  • LokalizacjaGryfino
  • Imię:Rafał
  • Nazwisko:Lures.pl

Napisano 24 marzec 2018 - 17:41

:)
Tak
  • Wedkarz 1987 lubi to

#20 OFFLINE   psulek

psulek

    Zaawansowany

  • Giełda komercyjna
  • PipPipPip
  • 3729 postów
  • LokalizacjaWilcza Dziura :) /Piaseczno/Wa-wa

Napisano 24 marzec 2018 - 21:09

:)
Tak

Ustawiłeś na mierniku AC?

Wysłane z mojego ONE A2003 przy użyciu Tapatalka




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych