Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Olympus TG-860 problem ze zdjęciami


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   fedx

fedx

    Forumowicz

  • +Forumowicze
  • PipPip
  • 347 postów
  • Lokalizacjawwa

Napisano 18 maj 2016 - 17:36

Witam wszystkich,

 

   zakupiłem z "drugiej ręki" aparat Olympus TG-860 i mam z nim dwa problemy:

   

    1) bateria po pełnym naładowaniu w zadziwiająco szybkim tempie się rozładowuje ok 1 - 1.5 godziny użytkowania

    2) aparat przy zwyczajnym natężeniu światła na zewnątrz robi całkowicie prześwietlone zdjęcia, efekt ten nie występuje 

        jedynie przy robieniu zdjęć w trybie panoramy i filmowaniu. Praktycznie wszystkie pozostałe tryby włącznie z auto  są prześwietlone. Zdjęcia "udają się" tylko w zamkniętych pomieszczeniach.

 

Czy ktoś z kolegów spotkał się z tymi problemami - prześwietlone zdjęcia, słaba bateria ? Być może mam jakiś problem z ustawieniami i dlatego zdjęcia są totalnie prześwietlone.

 

 



#2 OFFLINE   Jano

Jano

    rookie mod

  • Moderatorzy
  • 2263 postów
  • LokalizacjaPoznań / Koszalin

Napisano 18 maj 2016 - 19:32

Zatem najpierw reset do ustawień fabrycznych... potem się zobaczy co dalej


  • BOB1 lubi to

#3 OFFLINE   BOB1

BOB1

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 6638 postów
  • LokalizacjaWarszawa
  • Imię:Robert

Napisano 18 maj 2016 - 21:10

Słusznie. Kupiłeś używany aparat, to najpierw go "wyzeruj"  A jaką masz ustawiona czułość?


Użytkownik BOB1 edytował ten post 18 maj 2016 - 21:12





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych