Skocz do zawartości

  • Zaloguj korzystając z Facebooka      Logowanie »   
  • Rejestracja

Witaj!

Zaloguj się lub Zarejestruj by otrzymać pełen dostęp do naszego forum.

Zdjęcie

Problem z multikiem


  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 OFFLINE   Kacperfishing

Kacperfishing

    Nowy

  • +Forumowicze
  • Pip
  • 9 postów
  • LokalizacjaLeszno
  • Imię:Kacper
  • Nazwisko:Kanci

Napisano 03 czerwiec 2017 - 11:38

Witam,
Moja tatula przy rzucaniu skrzeczy jak stara ropucha i wydaje z siebie dziwne dźwięki, czym może być to spowodowane?

#2 OFFLINE   arturbukowski

arturbukowski

    Forumowicz

  • +Forumowicze
  • PipPip
  • 160 postów
  • LokalizacjaDrezdenko

Napisano 03 czerwiec 2017 - 12:19

prawdo podobnie łożyska szpuli do wymiany 



#3 OFFLINE   maykel

maykel

    Forumowicz

  • +Forumowicze
  • PipPip
  • 332 postów
  • LokalizacjaWałcz
  • Imię:Michał

Napisano 03 czerwiec 2017 - 12:58

Sprawdz czy docisk szpuli nie jest za delikatny. Raz nie zauważyłem, że szpula latała na boki i przy wyrzucie miałem podobnie.

Wysłane z mojego KIW-L21 przy użyciu Tapatalka

#4 OFFLINE   Kacperfishing

Kacperfishing

    Nowy

  • +Forumowicze
  • Pip
  • 9 postów
  • LokalizacjaLeszno
  • Imię:Kacper
  • Nazwisko:Kanci

Napisano 03 czerwiec 2017 - 13:18

Dodam również że praca przy zwijaniu linki nie jest już tak płynna jak na początku

#5 OFFLINE   Bezel

Bezel

    Forumowicz

  • +Forumowicze
  • PipPip
  • 401 postów
  • LokalizacjaKatowice

Napisano 03 czerwiec 2017 - 14:57

Jak rower albo auto rzęzi co się robi? Przegląd. Znajdź instrukcje w necie, rozbierz sprzęt, wyczyść, nasmaruj, złóż :-)



#6 OFFLINE   Marioo

Marioo

    Forumowicz

  • +Forumowicze
  • PipPip
  • 332 postów
  • LokalizacjaStarogard gdański
  • Imię:MARIUSZ
  • Nazwisko:Laskowsk

Napisano 03 czerwiec 2017 - 15:32

Albo wyślij do "Andana"spoko gość ogarnie temat.
  • minecjusz lubi to

#7 OFFLINE   PILOT

PILOT

    :)

  • +Forumowicze
  • PipPipPip
  • 1412 postów
  • LokalizacjaCałyświat:)

Napisano 03 czerwiec 2017 - 18:48

Sprzedaj i kup ten właściwy;) 


  • hm62 i BOB1 lubią to

#8 OFFLINE   Kacperfishing

Kacperfishing

    Nowy

  • +Forumowicze
  • Pip
  • 9 postów
  • LokalizacjaLeszno
  • Imię:Kacper
  • Nazwisko:Kanci

Napisano 03 czerwiec 2017 - 21:44

Sprzedaj i kup ten właściwy;)

Hahah świetny pomysł

#9 OFFLINE   darkonis

darkonis

    Forumowicz

  • +Forumowicze
  • PipPip
  • 294 postów
  • LokalizacjaGiżycko
  • Imię:Darek

Napisano 08 czerwiec 2017 - 02:00

Posmaruj łożyska oliwka z zestawu może mu przejdzie o ile już nie są dojechane ...



#10 OFFLINE   ms80

ms80

    Forumowicz

  • +Forumowicze
  • PipPip
  • 219 postów
  • LokalizacjaGdańsk
  • Imię:Michał

Napisano 08 czerwiec 2017 - 13:22

Tatula nie ma oliwki w zestawie.

#11 OFFLINE   Deuce

Deuce

    Forumowicz

  • +Forumowicze
  • PipPip
  • 51 postów

Napisano 08 czerwiec 2017 - 13:26

to przejedz rzepakowym



#12 OFFLINE   HIFI

HIFI

    Nowy

  • +Forumowicze
  • Pip
  • 46 postów
  • LokalizacjaLUBLIN
  • Imię:Grzegorz

Napisano 08 czerwiec 2017 - 14:05

Użyj oleju silikonowego.

https://www.elektron...01ed250e422.jpg



#13 OFFLINE   darkonis

darkonis

    Forumowicz

  • +Forumowicze
  • PipPip
  • 294 postów
  • LokalizacjaGiżycko
  • Imię:Darek

Napisano 23 czerwiec 2017 - 21:26

taki sam olej kupisz pewnie do maszyn precyzyjnych musi być rzadki ... Rzepakowy ci pozakleja wszystko z czasem gęstnieje jakoś. Rzepakowym kiedyś blachy na zimę smarowałem żeby nie rdzewiały i był ekologiczny. z tego co pamiętam robił się nalot gęsty..



#14 OFFLINE   MajKar

MajKar

    Forumowicz

  • +Forumowicze
  • PipPip
  • 172 postów
  • LokalizacjaRyki
  • Imię:Karol
  • Nazwisko:Majek

Napisano 06 lipiec 2017 - 12:48

Żeby nie zakładać nowego wątku podepnę się.  Mam problem z hamulcem w Tatuli 200HSl przy skręconym na maksa plecionkę wysnuwa wobler 11cm kilkakrotnie trzeba rozkręcić i zakręcić by zwiększyć siłę hamulca. Nie chcę wysyłać na gwarancji w sezonie, może uda się to jakoś usprawnić.



#15 OFFLINE   Marioo

Marioo

    Forumowicz

  • +Forumowicze
  • PipPip
  • 332 postów
  • LokalizacjaStarogard gdański
  • Imię:MARIUSZ
  • Nazwisko:Laskowsk

Napisano 06 lipiec 2017 - 15:47

Kolego napisz na prv do Andana ogarnie temat.

Użytkownik Marioo edytował ten post 06 lipiec 2017 - 15:48


#16 OFFLINE   BOB1

BOB1

    Ekspert

  • +Forumowicze
  • PipPipPipPip
  • 6638 postów
  • LokalizacjaWarszawa
  • Imię:Robert

Napisano 06 lipiec 2017 - 16:41

Czy jesteś pewien, że to hamulec nie trzyma szpulki? A może sama plecionka ślizga się na szpulce?



#17 OFFLINE   Xiaou

Xiaou

    Forumowicz

  • +Forumowicze
  • PipPip
  • 150 postów
  • LokalizacjaDzierzoniów
  • Imię:Mateusz
  • Nazwisko:S

Napisano 06 lipiec 2017 - 17:34

Czy jesteś pewien, że to hamulec nie trzyma szpulki? A może sama plecionka ślizga się na szpulce?

 

Ja się spotkałem z takim przypadkiem na stradicu który miał gładką szpulkę. zawiązałem pętelkę dookoła nawinąłem świeżą linkę a tu :o zdziwienie wszystko jeździło na szpuli dookoła. Chwilę mi zajęło zanim się zorientowałem :P 



#18 OFFLINE   MajKar

MajKar

    Forumowicz

  • +Forumowicze
  • PipPip
  • 172 postów
  • LokalizacjaRyki
  • Imię:Karol
  • Nazwisko:Majek

Napisano 06 lipiec 2017 - 19:15

Zaraz zrobię kropkę na rancie i wszystko będzie jasne dzięki za radę.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych